INF Dosyası txtsetu...
 
Bildirimler
Hepsini Temizle

INF Dosyası txtsetup.sif Bozuk yada eksik  

sasi
 sasi
(@sasi)
Üye

Deneme amaçlı BootitNG kurmak istedim fakat işletim sistemlerini kurarken " INF Dosyası txtsetup.sif bozuk yada eksik " hatası veriyor kullandığım iso da bir sorun yok , muhtemelen hdd sorunu fakat bu sorunu nasıl çözebilirim??

forumda baktım ama bulamadım daha önceden bu sorun soruldu ve çözüldüyse lik verebilirmisiniz 

Alıntı
Topic starter Gönderildi : 06/11/2009 20:33
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba


Sanal ortamda kurulum yapıyorsanız bu sorunu alırsınız .. sanal makine olarak ne kullanıyorsunuz .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 06/11/2009 23:48
sasi
 sasi
(@sasi)
Üye

VMware kullanıyorum.

bunun sanalda sebebi ne olabilirki ,gerçek makinada denemeden önce sanalda bikaç deneme yapmak istedim oyüzden sanal kullanıyorum

CevapAlıntı
Topic starter Gönderildi : 07/11/2009 02:29
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

virtual pc ile denermisiniz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 07/11/2009 06:17
sasi
 sasi
(@sasi)
Üye

Teşekkür ederim

Virtual pc ile kurdum bi sorun çıkmadı kurulumları yaptım ama vmware neden böle bi hata verdiki?

CevapAlıntı
Topic starter Gönderildi : 07/11/2009 14:40
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Vmware 6.5 sürümü ile denediniz mi? 

CevapAlıntı
Gönderildi : 07/11/2009 14:57
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

hep vm hep vm olmaz ki birda MS ürünü kullanmalı [:D] sorunun bootit ile ilgili olduğunu düşünmek ile birlikte ne bir bilgim yok malum uzmanlık alanım değil ..

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 07/11/2009 17:15
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Hocam devir VM devri 🙂

CevapAlıntı
Gönderildi : 08/11/2009 02:54
sasi
 sasi
(@sasi)
Üye

[quote user="Ugur DEMIR"]

Vmware 6.5 sürümü ile denediniz mi? 

[/quote]

 

Evet zaten Vmware 6.5 sürümünü kullanıyodum Ama Virtual PC de sorun düzeldi  çok sağolun

CevapAlıntı
Topic starter Gönderildi : 08/11/2009 04:46
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Hakan hocamızında belirttiği şekilde bir uyumsulzuk söz konusu olabilir. Geçmiş olsun.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 08/11/2009 14:37
Paylaş: