Forum

Salih TAŞDEMİR
@salihtasdemir
Honorable Member
Katıldı: 10/02/2010 23:22
Last seen: 15/01/2021 10:43
Konular: 120 / Cevaplar: 209
Cevap
re: BigIP F5 ile Donanımsal Yük Dengeleme ve Ötesi

Bilgehan bey teşekkürler,emeğinize sağlık.Fakat bir talebimiz olacak;exchange 2010 hub cas sunucuların F5 ile nasıl yük dengelemesi yapılır konusunda ...

14 yıl önce
Forum
Cevap
Cevap : dpm2012 recovery point problemi

Memnuniyetle Rıza bey; 1-DPM2012  yüklü sunucuya regedit e ekteki linke göre key girdim.() 2-Hyper-v hostlara da regedit ten key girdim.Fakat her...

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Rıza bey merhaba;Problem çözüldü.Ben ve çalışma arkadaşlarım çok teşekkür ediyor,saygılar sunuyorum..

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Rıza bey merhaba;sanal makinlarda snapshot yok.sanal makinaların replica status kısmında kırmızı ile replica is inconsistent uyarısı var.

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

exchange database in yedeğini alıp,kolay bir şekilde geri dönüş yaptık.problem hyper-v sanal makinların yedeğini  almaya çalıştığımda oluyor.

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

 Uğur bey merhaba;diskin doluluk oranı aşağıdadır.yeterli alanımız var.

14 yıl önce
Cevap
Cevap : System Center 2012 ile yapılabilecekler

merhaba;sertac.gen.tr web sitesini takip edebilirsiniz.kolay gelsin...

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

merhaba;yen error log u aşağıdadır. The replica of Backup Using Child Partition Snapshot\TEST on TEST.HYPERVCLU.x.com.tr is inconsistent with ...

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Efe bey,Rıza bey merhaba;problem hala devam ediyor.Sanal makinayı saved duruma getirdim,olmadı.standalone çalışan bir hyper-v hosttaki sanal makinanın...

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Evet.vm i kapatmamadan kaynaklanabilir mi?vm i shut down etmemiştim.hyper-v cluster çalışıyor.

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Rıza bey;hyper-v yedeklerinde bir problem var herhalde.normal bir klasörün yedeğini kolayca alıp;klasörü kolayca recover yaptım.

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

rıza bey;yeni disk ekledim hala recovery birşey düşmedi.

14 yıl önce
Cevap
Cevap : dpm2012 recovery point problemi

Rıza bey merhaba;konu hakkında sizin makalenizi de inceledim.(

14 yıl önce
Topic
Replies: 21
Views: 1270
Cevap
Cevap : Scvmm2012 template hatası

Efe bey merhaba;iki hafta önce cluster üzerine template den bu şekilde sanal makina oluşturabiliyordum.Hiç bir problemde yaşamıyordum.Bu hata yeni mey...

14 yıl önce
Cevap
Cevap : win7 Kms key

Efe bey; cevap için çok teşekkürler.

14 yıl önce
Topic
14 yıl önce
Replies: 2
Views: 4883
Topic
Forum
Replies: 1
Views: 729
Sayfa 7 / 17