Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : VDS Sunucu da IIS

Sunucuya uzaktan erişimin varsa dosyaları sıkıştır web dizinin altından gerekli izni vererek indirebilirsin.

15 yıl önce
Cevap
Cevap : dell notebook

Buna benzer bir sorun bendede yaşanmıştı Mikrofon özelliğini devre dışı bırakıp denermisiniz.

15 yıl önce
Cevap
Cevap : win 2003 üzerinde mssql2000 'e xp sp3 den bağlanamama

SQL configuration menüsünde TCP ayarlarını aktif ettin mi. Ayırca Güvenlik duvarında ve firewall ilgili portlara izin vermen gerekmektedir.

15 yıl önce
Cevap
Cevap : vmware esxi 4.1 Cpu problemi

 Server 2003 default ayarlarından kastettiğin nedir tam anlayamadım.

15 yıl önce
Cevap
Cevap : uzak masaustu ses problemi

RDP bağlantısı ekranında Options sekmesinden aşağıdaki resimdeki özelliklere göre ayarlamanız gerekmektedir. Bu şekilde bir kontrol yapabilir misiniz?...

15 yıl önce
Cevap
Cevap : port lar kapalı

MerhabaGüvenlik duvarını test  için pasif duruma getirin.adresinden portları test edin. Sorun devam ediyorsa hizet aldığınız servis sağlayıcınızd...

15 yıl önce
Cevap
Cevap : vmware esxi 4.1 Cpu problemi

Kendi sorumu kendim cevaplayım 🙂 Server 2003 üzerinde Task Mannager View - Cpu History - One Grap Per Cpu ile tümünü görebiliyormuşuz.

15 yıl önce
Cevap
Cevap : windows 2003 terminal server varsayılan yazıcı

Aynı sorunu bende yaşamıştım farklı bir yöntemle işimi hallettim. Yazıcılarınızı local bir web ortamına taşıyarak default yazıcı kullanımına açabiliri...

15 yıl önce
Cevap
Cevap : CCNA Sınavı hakkında

Ortalama 50 soru soruluyor. Her zaman aynı rakkamlarda çıkmasada ortalama 5-6 lab sorusu kesin geliyor. Diğer sorular teorik sorulardan oluşuyor. Sına...

15 yıl önce
Topic
Forum
Replies: 1
Views: 991
Cevap
Cevap : Network IP sınıfı değiştirme ve genişletme

Benim önerim VLan lara bölerek Broadcast traifiğini azaltman ama routing kullanman gerekecek.

15 yıl önce
Cevap
Cevap : Windows Host name ve SSL sertifikaları

Yapmış olduğunuz işlem SSL sertifikası olan sitelerini etkilemez. Fakat işlemden sonra Reverse kaydınızı güncellemeniz gerekecektir.

15 yıl önce
Cevap
Cevap : Router wan interface

Aynı interface üzerinde secondary ip seçeneği ile iki tane ip adresi kullanabilirsiniz. interfacenin altına girdikten sonra aşağıdaki komutlar ile tan...

15 yıl önce
Cevap
Cevap : IP dağıtımı

Merhaba,10.10.1.0 bloğunuzda kullandığınız subneti  255.255.0.0 olarak değiştiriseniz. 10.10.1.0 -10.10.2.0- 10.10.3.0 gibi subnetler oluşturabil...

15 yıl önce
Cevap
Cevap : Parka düşen domain NS güncellenmedi!

Merhaba,Domainler parka düştüğünde otomatik olarak firmanın name serverleri aktif olur yenileme yaptığınızdada tekrar eski name serverle geri dönmesi ...

15 yıl önce
Cevap
Cevap : 401 - Unauthorized: Access is denied due to invalid credentials. hatası

O zaman iisten ilgili domaine mime types olarak aşağıdaki kayıtları eklemeniz gerekecektir. .xls application/excel .xls application/vnd.ms...

15 yıl önce
Cevap
Cevap : 401 - Unauthorized: Access is denied due to invalid credentials. hatası

Sorun iis üzerindeki yetkilerden kaynaklanıyor. IIS user yada özel atadığınız userin o dizinde bir yetkisi varmı kontrol edebilir misiniz?

15 yıl önce
Cevap
Cevap : Mailenable Standart Edition kota oluşturma

Hakan hocanın dediği gibi Mailenable standart sürümde bir limitleme koyamıyorsunuz. Diğer sürümlerde de domain bazlı zaman limiti koyabilirsiniz. Örne...

15 yıl önce
Cevap
Cevap : Hangi Mail server ?

Zimranın free versiyonları var. Şahsen kullanmadım ama çok büyük yapılarda sorunsuz işlediğini duymuştum. Bence detaylı olarak araştırmanızda fayda va...

15 yıl önce
Sayfa 107 / 111