Forum
kemal demir
Eminent Member
Katıldı: 28/12/2009 17:44
Follow
Cevap : windows server 2008 r2 hyperv,de tmg kullanmak
Benzer bir durumu bende yaşamıştım.
17 yıl önce
Cevap : Netlogon 5722 hatası
Yarın deneyeceğim. Bu arada yeni PDC'yi yaklaşık 1 ay önce oluşturmuştum, ayrıca ilk client'ın login olmasının üstünden yaklaşık 5 dakika geçmişti ben...
17 yıl önce
Forum
Cevap : Netlogon 5722 hatası
Hatanın açıklaması; The session setup from the computer MHIZMETLERI failed to authenticate. The name of the account referenced in the security dat...
17 yıl önce
Forum
Sayfa 2 / 2
Önceki
