Eklenen Forum Cevapları
|
Cevap : Internal Server Error ! Db bağlantısını yaptınız mı? Content olarak içeriği yüklediniz mi? |
Forumda Hosting ve Veri Merkezi |
11 yıl önce |
|
Cevap : SCOM 2012 R2 Linux Monitoring MP yüklediniz mi? |
Forumda System Center Yönetim Ailesi |
11 yıl önce |
|
Cevap : Wİndows 2012 R2 Ağ Sorunu Merhaba, TCP/IP / Gelişmiş /WINS / Tcp /IP üzerinde netbiosu etkinleştirin. Kolay gelsin. |
Forumda Windows Server |
11 yıl önce |
|
Cevap : sccm 2012 aygıt yok Rica ederim. Kolay gelsin. |
Forumda System Center Yönetim Ailesi |
11 yıl önce |
|
Cevap : sccm 2012 client yükleme Sorun devam ediyor mu? Davut un dediği gibi bitlocker var mı yapıda |
Forumda System Center Yönetim Ailesi |
11 yıl önce |
|
Cevap : sccm 2012 rapor Serkan hocamın dediklerini uyguladınız mı? Full hardware inventory çalıştırdınız mı? Defaultta 7 gündür değiştirmediyseniz. |
Forumda System Center Yönetim Ailesi |
11 yıl önce |
|
Cevap : Active Directory File Replication Service çalışmıyor ? Error 1053 Adc ortamdan kaldırıp, yeni bir adc kurabilirsiniz. |
Forumda Windows Server |
11 yıl önce |
|
Cevap : QNAP User manueli var. bunu inceleyebilirsiniz. |
Forumda Genel Konular |
11 yıl önce |
|
Cevap : Active Directory File Replication Service çalışmıyor ? Error 1053 repadmin /showrepl çıktısını paylaşırmısınız |
Forumda Windows Server |
11 yıl önce |
|
Cevap : eşitleme klasörü Resmi tekrar ekleyebilirseniz bakalım. |
Forumda Exchange Server |
11 yıl önce |
|
Cevap : Exc2010 ve Exc2016 birlikte çalışması hk;(co-exist) [quote user="Ozan ŞİMŞEK"] [quote user="Ugur DEMIR"] [quote user="Ozan ŞİMŞEK"] Kurulum aşamasında organizsyon ismini verememe gerek yok var olan yapı olması nedeniyle sanırım. bir de tek domain oldu... |
Forumda Exchange Server |
11 yıl önce |
|
Cevap : Windows Server Kullanıcı Yetkileri hk Kullanıcının AD tarafında memberlarıda grup üyeliklerinde admin olan olabilir. Buradan adminlik alıyor olabilirler. |
Forumda Windows Server |
11 yıl önce |
|
Cevap : SSL Sertifika Globaltrust rapidssl turktrust globalsign |
Forumda Windows Server |
11 yıl önce |
|
Cevap : client logon picture
|
Forumda Windows Server |
11 yıl önce |
|
Cevap : File Server'da bulunan klasörlere yetki verme Selamlar, buradaki linkten daydalanabilirsiniz. Kolay gelsin. |
Forumda Windows Server |
11 yıl önce |
|
re: Service Manager 2012 R2 Data Warehouse Kurulum ve Ayarlar Eline sağlık hocam |
11 yıl önce | |
|
re: Exchange Online Advanced Threat Protection - ATP Eline sağlık Ümit |
Forumda Cloud Computing |
11 yıl önce |
|
re: Manage Engine - Desktop Central Kurulum ve Agent Dağıtımı Eline sağlık Davut |
Forumda 3 Parti Yazılımlar |
11 yıl önce |
|
re: DNS ve IIS Parking Eline sağlık Ziya |
Forumda Windows Server |
11 yıl önce |
|
re: vSphere Replication 6 – Bölüm 3 Eline sağlık Tayfun. |
Forumda Virtualization |
11 yıl önce |
