Eklenen Forum Cevapları
|
Wifi guest ağı için free syslog server önerisi Merhabalar,misafirlerimizin şirket içinde girdiği Guest Ağı için 5651'e uygun olarak log alabileceğimiz bir Free Syslog server ürünü önerme sansınız var mı ? Keenetic marka modemimiz üzerindeki Captiv... |
Forumda Windows Server |
1 yıl önce |
|
Cevap: Sccm site bağlanamama hatası @fatihkaraalioglu Merhabalar , linkindeki işlemleri uygulayınca düzeldi. Teşekkürler. |
Forumda System Center Yönetim Ailesi |
2 yıl önce |
|
Sccm site bağlanamama hatası merhabalar , sanırım a.d ortamında sccm makinası yanlışlıkla silinmiş ve ben sccm makinasını domaine tekrar aldıgımda console üzerinden sccm sunucusuna bağlanmak istediği,mde configuration manager can... |
Forumda System Center Yönetim Ailesi |
2 yıl önce |
|
Domain ortamında olmayan istemciye exchange hesabı kurmak Merhabalar, domain ortamında olmayan ancak aynı ip blogunda olan outlook 2016 istemcisine exchange hesabı kurmayı denediğimde exchange activesync posta sunucusunda (EAS) oturum açın , sunucu bulunamıy... |
Forumda Exchange Server |
2 yıl önce |
|
Cevap: Kullanıcı hesap yönetimleri hk. Hocam aslında microsoft system center lisansımız var , orchestrator ürünü ile bu işlemleri yapamaz mıyım? |
Forumda Windows Server |
2 yıl önce |
|
Kullanıcı hesap yönetimleri hk. Merhabalar, şirkete yeni başlayan ve ayrılan kullanıcılar için user hesaplarını belli formatta otomatik oluşturacak ve kullanıcı işten ayrıldığında kullanıcı hesabını kapatıp outlook mailbox pst expor... |
Forumda Windows Server |
2 yıl önce |
|
Cevap: Exchange database oluşturma hatası iis yetkilerine baktım sorun göremedim , farklı domaindeki exchange iis ayarlarıma bakıyorum aynı görüyorum bilemedim neyi gözden kaçırıyorum. Mevcut yapımdaki exchange 2016 kapalı bir networkte çalış... |
Forumda Exchange Server |
2 yıl önce |
|
Cevap: Exchange database oluşturma hatası @hakanuzuner Hocam cevabınız için teşekkürler , ps ile oluşturuyorum sorun yok .Localden ecp ekranına eriştiğimde de sorun yaşadım.Şimdi virtual directories alanına girip baktığımda da yetkisel hatala... |
Forumda Exchange Server |
2 yıl önce |
|
Exchange database oluşturma hatası Merhabalar , yeni migrate için kurdugum exchange 2019 sunucusunda database oluştururken aşağıdaki hatayı almaktayım.Daha önce karşılaştınız mı acaba ? Benim daha önce migrate ettiğim sunucularda bu so... |
Forumda Exchange Server |
2 yıl önce |
|
revert sonrası domain login problemi Merhabalar,revert yapılan makinalar sonrasında makinalar domainden düşüyor acaba bunu nasıl düzeltebilirim? İyi çalışmalar. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
2 yıl önce |
|
Cevap: TCP135 portunun kapatılması Hocam domain ortamında tarama yaptırdık ve bize 135 nolu portun kapatılması gerektiği söylendi , bunun üzerine emin misiniz bu port ile ilgili böyle işlemler var kapatılırsa sorun olur dememe rağmen d... |
Forumda Windows Server |
2 yıl önce |
|
TCP135 portunun kapatılması Merhabalar , Güvenlik nedeniyle tcp 135 portunu kapatmak istiyorum , windows firewall üzerinden kural yazarak kapatabilirim ancak bu konuda deneyimi olan var ise yardımlarını rica ederim. |
Forumda Windows Server |
2 yıl önce |
|
Cevap: exchange activesync logları hk. hocam cevabınız için teşekkür ederim , kullanıcı şifresini bilemediğimden buradan yapamamıştım , başka bir öneriniz var mı acaba ? |
Forumda Mail Servisleri ve Sorunları |
2 yıl önce |
|
exchange activesync logları hk. merhabalar,telefona kurulu exchange mailinin düzgün çalışıp çalışmadıgınız logunu ya da takibini nasıl yapabilirim acaba ? |
Forumda Mail Servisleri ve Sorunları |
2 yıl önce |
|
Cevap: Exchange 2016 migrate Exchange 2019 Çok teşekkür ederim hocam . |
Forumda Exchange Server |
2 yıl önce |
|
Exchange 2016 migrate Exchange 2019 Merhabalar ,Exchange 2016 standart olan ortamımı exchange 2019 ortamına taşımak istiyorum.Exchange kurulumlarını,virtual directories ayarlarını,sertifika ayarlarını yapıp ,Kullanıcı mailboxlarını ve t... |
Forumda Exchange Server |
2 yıl önce |
|
Dhcp Active passive sunucu değiştirme Merhabalar , Active directory windows server 2016 olan ortamıma server 2022 kurarak fsmo rolleri taşıdım , ancak eski sunucu üzerindeki active -passive olarak çalışan dhcp yi yeni sunucuya aktif olara... |
Forumda Windows Server |
2 yıl önce |
|
Cevap: Vmware Storage yedekliliği @tayfundeger Hocam aslında eski hostumuz yok 4 adet hostumuz var bu hostla 80 tblik storage üzerinde çalışıyor. 40 tb lik ikinci storage ye belirlediğim hostlara anlık yedeklemelerini istiyorum.San sw... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
2 yıl önce |
|
Vmware Storage yedekliliği Merhabalar , 4 tane hosttan oluşan vsphere 8.cluster yapımızda 80 tb lik storagemiz bulunmakta.Tam yedeklilik olması adına elimdeki 40tb lık 2.storage ye çok kritik hostlarımın sync olmasını istiyorum... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
2 yıl önce |
|
Cevap: Vmware Cluster yapısı hk. @mehmetsaityilmaz Hocam cevabınız için teşekkür ederim , mevcut cluster olmayan çalışan yapımı bir cluster yaratıp eklemek istiyorum.Tüm sunucularım bu alanda.Sizce bir sorun yaşar mıyım ? |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
3 yıl önce |
