Eklenen Forum Cevapları

Cevap : Domain(Active Directory) yüklü olan Serverıma(win 2008 r2 ) local olarak giriş yapamama ...

Bunun dışında 3rd party (Hiren Boot CD) programlarla sıfırlaya bilirsiniz.

Forumda Windows Server

13 yıl önce
Cevap : Windows Server 2012 Read Only Domain Controller kaldırma

RODC kaldırdıktan sonra sysprep yapmanızda fayda olabilir. Çünkü sunucuya ait SID üzerine 1 adet DC/AD kurulabiliyor. Sysprep işleminden sonra yeni bir SID' niz olacaktır. Bu daha sağlıklı bir ortam y...

Forumda Windows Server

13 yıl önce
Cevap : Domain(Active Directory) yüklü olan Serverıma(win 2008 r2 ) local olarak giriş yapamama ...

Merhabalar, AD üzerinde Computers OU' sunda değil de Domain Controllers OU' su altında sunucuyu görebilirsiniz. Local admin şifresini mi unuttunuz? Yoksa şifreyi yazmanıza rağmen giriş mi yapmıyor? Eğ...

Forumda Windows Server

13 yıl önce
Cevap : Hp 3500 Tower kasa ekran kartı takımı

Yüklemelerden sonra tüm güncellemeleri yaparsanız sorun ortadan kalkacaktır. Bende de aynı problem vardı. Bios ayarları ile oynamadan güncellemelerini tamamladım ve sorun ortadan kalktı.

Forumda Donanım Genel

13 yıl önce
Cevap : Microsoft Exchange 2010 mail alma sorunu

EDGE server rolü kurulu mu? Kurulu ise BWList kontrolleri yaptırıyor musunuz?

Forumda Exchange Server

13 yıl önce
Cevap : şifre kilitlemesi

Hesap şifrelerinin kitlenmesinden kasıt nedir? Kullanıcılarınız login mi olamıyor?

Forumda Genel Konular

13 yıl önce
Cevap : Exchange 2010 Mailbox Kopyalama Hakkında

Office Professional Plus 2013

Forumda Exchange Server

13 yıl önce
Cevap : Belirtilen ağ adı geçersiz

Merhaba, DC' den dosya çektiğiniz PC' nin hosts dosyası içine aşağıdaki tanımları yapıp tekrar deneyebilir misiniz? DC tam adı          IP adresi IP adresi...

Forumda Windows Server

13 yıl önce
Cevap : .sifreli uzantısı hk.

Merhabalar, Bende şuan virüs yok. Konuda ki tüm mesajları okudum. Mesajların birisinde .exe çalıştırıldığında iki taraflı bir şifreleme olduğu söyleniyor. Giden / gelen şeklinde. Virüs ...

Forumda Güvenlik Genel

13 yıl önce
Cevap : Error 1920. Service failed to start

Kurulum dosyasına sağ tıklayıp "Yönetici Olarak Çalıştır" ile denediniz mi? Sanırım hata ayrıcalıklardan kaynaklanıyor.

Forumda Windows Server

13 yıl önce
Cevap : Exchange 2010 Mailbox Kopyalama Hakkında

Uğur hocam, Link için teşekkürler. Tüm adımları tek tek denedim. Fakat user üzerinde yine export/import menülerini göremiyorum. 

Forumda Exchange Server

13 yıl önce
Cevap : Error 1920. Service failed to start

Sunucu üzerindeki Featureslardan "Wireless LAN Services" yüklü mü? Bunu kontrol edip eğer yüklü değil ise yükleyip sunucuyu tekrar başlattıktan sonra tekrar kurulumu deneyebilir misiniz? 

Forumda Windows Server

13 yıl önce
Cevap : Exchange 2010 Mailbox Kopyalama Hakkında

Mümin hocam, Makaleyi inceledim. Export tarafını tamamladım. Fakat Import ile ilgili powershell adımları yok. Ayrıca Import ve Export için EMC üzerinde işlemleri anlatmış Ufuk hoca ama ben her ha...

Forumda Exchange Server

13 yıl önce
re: Exchange Server 2010 SP1 ile Exporting ve Importing Mailboxes İşlemleri

Merhabalar Ufuk hocam, İşlem adımlarını izledim. EMC üzerinde mailbox' a sağ tıkladığım zaman Export / Import menüleri çıkmıyor. Kullanıcının mailbox pst' sini oluşturdum. Import menüsünü göremediğim ...

Forumda Exchange Server

13 yıl önce
Exchange 2010 Mailbox Kopyalama Hakkında

Merhabalar, Exchange 2010 SP1 üzerinde bulunan A kullanıcısının maillerinin B kullanıcısına kopyalamak istiyorum. EMC üzerinden yapamadım. Powershell komutu ile mümkün mü? Mümkün ise komutlar hak...

Forumda Exchange Server

13 yıl önce
Cevap : Windows Server 2012 Hyper-V Cluster Hk

2 Storage kendi aralarında konuşuyor mu? Replikasyon yapılıyorsa tabii ki geçebilir. Hyper-V' den ziyade burada donanımsal olarak fail-over yapıya gidilmesi gerekecektir.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : FortiGate User Identity - Https Kullanıcı Giriş Ekranı Hatası

Fortigate üzerine yüklemiş olduğunuz SSL sertifikası var mı? Karşılama (login) ekranı fortigate üzerinden mi geliyor yoksa bir frame ile başka sunucuya mı yönlendiriyorsunuz?

Forumda Fortinet

13 yıl önce
Cevap : Fortinet ile harici webfilter-webcache-proxy ve ad entegrasyonu sağlanması

Merhaba, kullanıcı sayınız ve internet çıkışınız hakkında bilgi verebilir misiniz? Birde 110C' nin hangi modüllerini aktif olarak kullanıyorsunuz? 110C' nin son firmware upgrade' ini geçtiniz mi?

Forumda Linux & Unix

13 yıl önce
Cevap : Fortigate 60B Firewall Policy UTM Seçenkleri

Lisanslarınız aktif mi?

Forumda Fortinet

13 yıl önce
Cevap : Subdomain den mail alamıyorum

DNS sunucun kendinde mi ? @sss.xxx.com için MX kaydı oluşturdun mu? Ayrıca xxx.com exchange server' ın ve sss.xxx.com exchange serverın farklı sunucular mı?   Ayrıca mail gönderdiğin zaman gitmed...

Forumda Hosting ve Veri Merkezi

13 yıl önce
Sayfa 15 / 22
Başa dön tuşu