Eklenen Forum Cevapları

Cevap : team foundation server share point ayarları

Merhaba, Kullandığınız firewall nedir ?  Örn: ISA Server gibi.   Bunları belirtirseniz daha iyi yardımcı oluruz. Saygılarımla,

Forumda SharePoint

17 yıl önce
Cevap : 2003 Server AD backup hatası

Merhaba,  Öncelikle makina üzerindeki  ayrılan RAM miktarınız nedir?  Eğer  2 GB ise daha fazla RAM takın.Sonrasında sistem sürücüleri ayarlarına geldiğinizde "Volume Shadow Copy" ...

Forumda Windows Server

17 yıl önce
Cevap : Hp Proliant ML350 G5 restart sorunu

Merhaba,   Benim tavsiyem sunucunun bulunduğu odanın sıcaklık değerini biraz daha düşürün.Sonrasında kullandığınız Management Agent son sürümünü yükleyin. Zaten verdiği hataya dikkat ederseniz ve...

Forumda HPE

17 yıl önce
Cevap : Dns Kaydi Tasima Hk.

Merhaba, Öncelikle yapılacakları sıfırdan ben size yazıyım.Siz ona göre tekrar yapılandırırsınız. Öncelikle  ISA Server makine üzerinde kuracağınız DNS Server sadece  caching olarak çalışaca...

Forumda Windows Server

17 yıl önce
Cevap : Dns Kaydi Tasima Hk.

Merhaba, Kullandığınız ISA Server sürümü nedir? Bunu belirtirseniz size ona göre yardımcı olabilirim.   Saygılarımla,

Forumda Windows Server

17 yıl önce
Cevap : hp g5000 notebook driver

 Merhaba, ftp://ftp.hp.com/pub/softpaq/sp35501-36000/sp35940.exe   Saygılarımla,

Forumda Windows Client

17 yıl önce
Cevap : DNS Hata Mesajı

Merhaba, DNS Server tarafındaki sorunu çözümlemek için Windows Server 2003 Support Tools içindeki   "dnslint" komutunu kullanmanızı isteyeceğim. Bunun için komut satırından; dnslint /d   etk...

Forumda Windows Server

17 yıl önce
Cevap : port açma

 Merhaba, Saygılarımla,

Forumda Network Genel

17 yıl önce
Cevap : virbr0 Hk.

Merhaba, Normalde bu xenbr0  olarak sanal köprü adıdır.Fakat, fedora ve Red Hat gibi sistemlerde sizin dediğiniz gibi virbr0 olarak geçer.   Saygılarımla,

Forumda Linux & Unix

17 yıl önce
Cevap : SQL Server hatası : There is insufficient system memory to run this query.

Merhaba, İlk olarak SQL Server 2005  SP3 yükleyiniz.Sonrasında gerekli olan tüm hotfixleri  yükleyiniz.Eğer olmazsa o zaman TempDB veritabanın ne kadarlık alanı kullandığını ve TempDB bulund...

Forumda SQL Server

17 yıl önce
Cevap : Outlook 2007 mail gonderirken Invalid HELO name hatasi

Merhaba, Outlook için şunları yapmayı deneyebilirsin. 1. Tools menüsünden Email Accounts gelin.2. "View or change existing e-mail accounts" seçin. next tıklayın.3.  email hesabınızı seçin. Ve&nbs...

Forumda Microsoft Office

17 yıl önce
Cevap : vista da "route" eklemek

Merhaba,   Vistada  komut satırı ekranını açarken sağ tıklayarak  "Run As Administrator"  olarak çalıştırın. Saygılarımla,

Forumda Windows Client

17 yıl önce
Cevap : Ftp Upload Sorunu Hk.

Merhaba, FTP Server yayınlaması için oluşturduğunuz kurala sağp tıklayarak  "configure ftp" gelin.Sonra, read- only  şeçeneğini kaldırınız.   Saygılarımla,

Forumda Windows Server

17 yıl önce
Cevap : sharepoint access denied

Merhaba,       Saygılarımla,

Forumda SharePoint

17 yıl önce
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, En başta bir şey yazmıştım.Sertifika ayarlarıyla ilgili.O ayarları yeni sunucu için yeni baştan yapmanızı tavsiye etmiştim. Acaba bunu denediniz mi ?Bu arada  Edge Sunucuyu yapılandırırk...

Forumda System Center Yönetim Ailesi

17 yıl önce
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, O zaman hatalara göre gidelim. 🙂   İlk görüntüye baktım.Kimlik Doğrulama hatası vermiş.Bunun için ; Soruna neden olan Kerberos kimlik doğrulama sırasında AD ile  OCS makinanın kulla...

Forumda System Center Yönetim Ailesi

17 yıl önce
Cevap : vnc sorunu 2003 server - ubuntu

Merhaba, O zaman sorun  firewall sorunudur.Bunları kontrol ediniz.   Saygılarımla,

Forumda Linux & Unix

17 yıl önce
Cevap : vnc sorunu 2003 server - ubuntu

Merhaba, ubuntu vnc aktif hale getirmek için ;System->Preferences->Remote Desktop  altından başka kullanıcıların bağlanmalarına ,izin ayarlarını yaptınız mı?   Saygılarımla,

Forumda Linux & Unix

17 yıl önce
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, Sunuculara ait otomatik olarak kayıt gelmesinin nedeni sistem olarak  DNS Server altındaki  SRV kayıtlarındaki bilgileri alıyordur.Tavsiyem öncelikle DNS Server içindeki eski OCS su...

Forumda System Center Yönetim Ailesi

17 yıl önce
Cevap : Crontab kullanarak her yarım saatte bir script çalıştırmak ?

Merhaba, Çalıştırılacak dosyanın konumunu belirtiyoruz.Yukarıdaki yazımın içinde verdim.Tekrar örneklemek gerekirse; 30    *    *    *    *&...

Forumda Linux & Unix

17 yıl önce
Sayfa 28 / 42
Başa dön tuşu