Eklenen Forum Cevapları
|
Cevap : exchange server ve outlook portları vasfi bey merhaba;http ve https firewall üzerinde açık.outlook sürekli şifre soruyor ve bağlanmıyor.Networkteki yoğunluktan olabilir mi?veya neytwork ayarlarında özel bir ayar gereklimidir? hub ... |
Forumda Exchange Server |
14 yıl önce |
|
exchange server ve outlook portları Arkadaşlar merhaba;exchange 2010 sp2 sistemimizde outlooklarımız çok geç bağlanıyor.Bazende hiç bağlanmıyor.Firewall tarafında hangi portlar dıştan içe, içten dışa açık olmalı.(25,443,995,465 haricind... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 sp2 tüm seçeneklere erişim hatası-çözüümm merhaba arkadaşlar;problem çözüldü.şöyleki;ems aşağıdaki komut ile performans counterları sıfırladık.sorun çözüldü. ems de;c:\windows\system32>lodctr /R komutu ile sorun çözüldü.kaynak; |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 sp2 tüm seçeneklere erişim hatası
|
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 sp2 tüm seçeneklere erişim hatası merhaba;updaterollup 1 ve 2 geçtim sonuç değişmedi. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 sp2 tüm seçeneklere erişim hatası Uğur bey merhaba;servisler çalışıyor.AD servisini tekrar restart ettim sonuç aynı.Fakat owa ile alakalı herhangi bir değişiklik yapıp; iis i restart etmeye çalıştığımda (cmd satırından) bir türl... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 Bazı kullanıcılardan mail almıyor? merhaba;mail gönderimi için ayrıca bir smart host kullanıyormusunuz?kullanmıyorsanız edge sunucu üzerinden görebilirsiniz.Biz sistemimizde smart host kullanıyoruz.Bu gibi durumlarda smart host üzerind... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 sp2 tüm seçeneklere erişim hatası
|
Forumda Exchange Server |
14 yıl önce |
|
Exchange 2010 sp2 tüm seçeneklere erişim hatası Merhaba arkadaşlar;exchange 2010 sp2 olan sistemimizde owa üzerinden tüm seçeneklere erişirken aşağıdaki hatayı alıyoruz.Hub cas sunucu üzerinde ecp ve owa nın internal ve external adresl... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : User Mailboxlarını silmeme rağmen database küçülmüyor Mailleri silme için aşağıdaki komutuda kullanabilirsiniz. Get-Mailbox -database "databaseismi" -resultsize unlimited |Search-Mailbox -SearchQuery "Subject:anahtarkelime" -TargetMailbox "administrator"... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : User Mailboxlarını silmeme rağmen database küçülmüyor Merhaba;aşağıdaki komut ile tüm mailboxlarda silmek istediğiniz mailleri silin.sonra defrag yaparsanız db lerinizde küçülme meydana gelecektir.Defrag komutu; önce db yi dismount et sonra, c:\windows\s... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : exchange 2010 üzerinde defrag işlemi nasıl yapılır? Merhaba;log dosyalarının silinmesi için database in full yedeğini aldıktan sonra DB yi dismount durumuna getirip, aşağıdaki komutu çalıştırın.Database i isterseniz farklı bir yere yedek amaç... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Hyper V ile Sanallaştırma Merhaba Oğuzhan bey;ben konuya donanımsal ve mantıksal açıdan bakmak istiyorum; A-Donanımsal Yapı için;yüksek özellikli IBM sunucularda fiber ethernet kartı hız için önemlidir.Fibet network kartınız y... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Outlook 2010'da sürekli şifre soruyor. linki incelermisiniz..SOLVED olarak kayıtlara geçmiş. |
Forumda Microsoft Office |
14 yıl önce |
|
re: Windows Server 2012 Hyper-V Sanallaştırmanın Sınırlarını Zorluyor! Serhat hocam merhaba; 1-mevcut win2008r2 deki hyper-v cluster ortamımızı win2012 yükseltirken bir sorun yaşarmıyız? 2-upgrade den sonra vhd leri vhdx lere dönüştürecekmiyiz? |
Forumda Virtualization |
14 yıl önce |
|
re: Windows Server 2012 Hyper-V Sanallaştırmanın Sınırlarını Zorluyor! Emeğinize sağlık Serhat hocam.anlaşılan hyper-v 2012 de takıldığımız yerlerde sizin makaleniz iyi bir kaynak olacak.teşekkürler... |
Forumda Virtualization |
14 yıl önce |
|
Cevap : DHCP Farklı DNS veriyor. ( ben bu posta göre yaptım.hiç bir sıkıntı yaşamadım. |
Forumda Windows Server |
14 yıl önce |
|
Lync client bağlantı problemi Merhaba ;lync client larda sunucuya bağlanmada gerekli ayarları yaptığınız halde problem yaşarsanız çözüm için;clientlarda;run--->mmc---->ekle/kaldır------->sertifikalar--->kişisel s... |
Forumda İpucu |
14 yıl önce |
|
ikinci ethernet kartını göremiyorum. Merhaba;Hp g5 sunucumu P2V yaptım.sanal sunucumada aynı ip vermem gerekiyor,fakat aşağıdaki uyarıyı alıyorum.İkinci network kartını sanal makinada göremiyorum.eski network kartındaki ip nasıl kaldırır... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : server 2003 yapılandırma merhaba;Veritabanı (SQL) ile AD yi farklı sunucularda çalıştırmanızda faide vardır. SQL sunucular genelde I/O ları yüksek sunuucular olduğu için AD bu durumdan etkilenebilir.Mümkünse bir tane fiziksel... |
Forumda Windows Server |
14 yıl önce |
