Eklenen Forum Cevapları
|
re: BigIP F5 ile Donanımsal Yük Dengeleme ve Ötesi Bilgehan bey teşekkürler,emeğinize sağlık.Fakat bir talebimiz olacak;exchange 2010 hub cas sunucuların F5 ile nasıl yük dengelemesi yapılır konusunda bir makale hazırlayabilir misiniz? Teşekkürl... |
Forumda Donanım |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Memnuniyetle Rıza bey; 1-DPM2012 yüklü sunucuya regedit e ekteki linke göre key girdim.() 2-Hyper-v hostlara da regedit ten key girdim.Fakat herhangi bir değer girmedim.Key;HKLM\Software\Microso... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Rıza bey merhaba;Problem çözüldü.Ben ve çalışma arkadaşlarım çok teşekkür ediyor,saygılar sunuyorum.. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Rıza bey merhaba;sanal makinlarda snapshot yok.sanal makinaların replica status kısmında kırmızı ile replica is inconsistent uyarısı var. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi exchange database in yedeğini alıp,kolay bir şekilde geri dönüş yaptık.problem hyper-v sanal makinların yedeğini almaya çalıştığımda oluyor. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Uğur bey merhaba;diskin doluluk oranı aşağıdadır.yeterli alanımız var. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : System Center 2012 ile yapılabilecekler merhaba;sertac.gen.tr web sitesini takip edebilirsiniz.kolay gelsin... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi merhaba;yen error log u aşağıdadır. The replica of Backup Using Child Partition Snapshot\TEST on TEST.HYPERVCLU.x.com.tr is inconsistent with the protected data source. All protection activities fo... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Efe bey,Rıza bey merhaba;problem hala devam ediyor.Sanal makinayı saved duruma getirdim,olmadı.standalone çalışan bir hyper-v hosttaki sanal makinanın yedeğini aldım,recovery yine birşey düşmedi.herha... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Evet.vm i kapatmamadan kaynaklanabilir mi?vm i shut down etmemiştim.hyper-v cluster çalışıyor. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Rıza bey;hyper-v yedeklerinde bir problem var herhalde.normal bir klasörün yedeğini kolayca alıp;klasörü kolayca recover yaptım. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi rıza bey;yeni disk ekledim hala recovery birşey düşmedi. |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : dpm2012 recovery point problemi Rıza bey merhaba;konu hakkında sizin makalenizi de inceledim.( tüm yedeklerde aynı problemi yaşıyorum.protection kısmında protection status replica is inconsistent yazıyor.data source health önce... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
dpm2012 recovery point problemi merhaba arkadaşlar;dpm2012 de aldığım yedeği recovery kısmında göremiyorum.yardımlarınız için teşekkürler... |
Forumda System Center Yönetim Ailesi |
14 yıl önce |
|
Cevap : Scvmm2012 template hatası Efe bey merhaba;iki hafta önce cluster üzerine template den bu şekilde sanal makina oluşturabiliyordum.Hiç bir problemde yaşamıyordum.Bu hata yeni meydana geldi.teşekkürler.. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Scvmm2012 template hatası Merhaba arkadaşlar;scvmm 2012 üzerinde oluşturmuş olduğum bir wink8R2 sp1 template nden hyper-v cluster daki hostlar üzerine sanal makina oluşturmaya çalıştığımda aşağıdaki resimdeki hatayı alıyorum.h... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : win7 Kms key Efe bey; cevap için çok teşekkürler. |
Forumda Windows Server |
14 yıl önce |
|
win7 Kms key merhaba arkadaşlar;kms sunucu kurulumu yapıyorum.win2008 ve office 2010 için kms key girdim.win7 için de kms key girilecekmi? teşekkürler.... |
Forumda Windows Server |
14 yıl önce |
|
exchange kuralı nasıl olmalı. Merhaba arkadaşlar;fortigate üzerinde exchange server için iç ve dış kurallar nasıl tanımlanmalıdır.firewall üzerinde hangi portlar açık olmalı?outlooklarımız sunucuya bağlantıda problem çıkarmakta ve... |
Forumda Fortinet |
14 yıl önce |
