Eklenen Forum Cevapları

Cevap : Toplu Tanıtım Maili

Bu tip işlemler için kendi sunucunuzu kullanmanıza hiç gerek yok. Bu size çok fazla yönetimsel iş yükü getirecektir. Diğer arkadaşların belirttiği gibi mail gönderimi için smtp bilgileri vere yada yaz...

Forumda Hosting ve Veri Merkezi

13 yıl önce
Cevap : Unable to load dynamic library

Bildiğim kadarı ile mbstings bazı dil seçeneklerinin yorumlamak için kuruluyor. Dosyanın olduğu yolu php inide göstererek apacheyi restart edin sorun çözülmüş olması gerekiyor. Kullanmıyorsanız da yor...

Forumda Linux & Unix

13 yıl önce
Cevap : esxi 5.1 vmdk hakkında bilgi

Bu sanal sunucu üzerinde snapshot alınmış ve bu dosya yanlışlıkla silinmiş olabilir mi?

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : esxi 5.1 vmdk hakkında bilgi

Nasıl bir hata aldığınızı not etmişmiydiniz. Hatalar hatalı bir işlem den kaynaklanabildiği gibi donanımsal ve yazılımsal da olabilir

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Aylık Bülten Gönderimi (Legal Toplu Mail)

Bülten maili göndereceğiniz kullanıcılar sizden mail beklemiyorlarsa bu probleme neden olabilir. Ben bultensepeti.com 'u kullanıyorum oradaki şablon altına listeden çıkmak istiyorum kodunu koymanız me...

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Sorunun çözülmüş olmasına sevindim. 

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : I/O ihtiyacı

I/O genel olarak input output değerleri demek genel olarak kullanımda IOPS olarak geçende saniyede ki I/O ölçümü anlamında kullanılıyor. Bunların ölçümünü yapan toollar mevcut.  bu programla...

Forumda Storage

13 yıl önce
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Bu kadar bilgi ile yardımcı olmamız çok zor biraz daha detay vermeniz gerekiyor. 550 5.1.1 hatası kullanıcı bulunamadı hatası olabilir. Hata mesajlarının detaylarını gönderirseniz diğeri için bir yoru...

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : VPS Server üzerindeki SMPT Server'da Mail Alma ve Gönderme Problemi

mail yazılımınız nedir.

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : Hmail Server Üstünden Dışarıdan Yetkisiz Giriş (önleme) 2

Sunucuları otomatik tarayan programlar mevcut gerekli güvenlik önlemleriniz yoksa ve zayıf şifre kullanılıyorsa bunları tarama yapabiliyorlar. Mesela bir SQL sunucusu açıldıktan 30 dk sonra sa useri i...

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Hangi mail yazılımını kullanıyorsunuz? Hataların tam detaylarını da yazabilirseniz daha detaylı yardımcı olmaya çalışırız.

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : esxi 5

Dökümanlarda neleri değiştireceğiniz yazıyor. Bu kadar detaylı bir türkçe döküman bulacağınız sanmıyorum.   

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : esxi 5

VMware Power CLI  üzerinde aşağıdaki komut ile Cdrom bağlı olan guestlerin listesini görebilirsiniz. get-vm | where { $_ | get-cddrive | where { $_.ConnectionState.Connected -eq "true" } } | sele...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Çevrimdışı Tarayıcı

evet hatırlıyorum bildiğim kadarı ile eski sürümü halen mevcutta indirilebiliyor.

Forumda Genel Konular

13 yıl önce
Cevap : Linux San Multipath

Cluster yapıları arttıkça bu tip ipuçlarına ihtiyaç oluyor. Güzel konuya değinmişsiniz. Elinize sağlık.

Forumda İpucu

13 yıl önce
Cevap : Mail Enable Dns Problemi ve Spam

Ip block'u nuzla ilgili bir engelleme görünüyor. bunun için sunucuda yapabileceğiniz pek bir durum yok, kısa vadede IP değiştirmek çözüm olur.. Hizmet aldığınız firmaya konuyu bildirmeniz gerekiyor.

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : Mail trafigi takibi

Hosting firmaları bu tip izinlere müsade etmez kendi mail yazılımınızı kullanmanız gerekiyor. Mailenable professional sürümde rule yazılarak böyle bir şey yapılabilir.

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : güvenlik hakkında ne tür önlemler alabilirim ?

FTP üzerinden sitenize zararlı kod bulaşmış ise büyük ihtimalle bilgisayarınızda kullandığınız FTP programında giriş bilgileriniz kayıtlı olmuş olabilir. Öncelikle bunu kontrol etmenizi öneririm. özel...

Forumda Hosting ve Veri Merkezi

13 yıl önce
Sayfa 45 / 111
Başa dön tuşu