Eklenen Forum Cevapları
|
Cevap : ftp açma bunun için bir panel kullanmanıza gerek yok. bir sunucu üzerine IIS rolü kurduktan sonra directory listing özelliğini açmanız yeterli olacaktır. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Esxi ve Muhasebe Programı ESX üzerinde programa özel bir performans kriteri olacağını pek sanmıyorum. Sadece bir fiziksel sunucu ihtiyacı kadar kullanımı olacaksa sanallaştırmak çok mantıklı olmayabilir. burada sizin performan... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : bağlantı hatası Baştan belirtmemde fayda var. Bridge mode çözüm olur. İsimtescil dnslerini kullanmanız sorunu tam çözmeyebilir. İşlemi yapmak için alan adınızın nslerini isimtescile yönlendirerek isimtescil üze... |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası En son yaptığınız değişiklikler nelerdi çünkü dışarıdan erişimde bir sorun yaşamıyordunuz. Sorunun bana kalırsa 2 nedeni olacaktır. Ya natlama doğru yapılmadı yada DNS üzerinde ip adresiniz local iple... |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası peki bu adrese ping attığınızda yanıt alabiliyormusunuz. Eğer bulunamadı diyorsa DNS üzerinde ilgili domain içinde A yada Cname ile bu işlemi tamamlayabilirsiniz. |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası tanımlamalarınızda yaptığınız ns1 için bir name server kaydı oluşturmanız gerekiyor. isimtescil üzerinde name server kaydı oluşturduktan sonra alan adınızı ns1.domain.com gibi güncelleyebilirsiniz. Te... |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası Peki şu an yaşadığınız hata nedir ayrıca domain adresinizi özelden gönderebilirmisiniz. Dns sorguları ile aldığımız yanıtlara bakarak daha net bilgi vermeye çalışalım. |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası Local DNS te hangi ip adresinizi yazdınız. İsimtescil üzerindeki yönlendirmeye hangi ip adresinizi yazdınız. |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası Sanırım testlerinizi ADSL üzerinden yapıyorsunuz. Port yönlendirme ile ilgili bir soru sormuştum cevap yazmadınız modeminizden port yönlendirmelerinizi local serverınıza göre ayarladınız mı ? |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : bağlantı hatası modeminiz üzerinden 80 yada yazılımın kullandığı port hangisi ise zpanel sunucu ip adresinize yönlendirdiniz mi? |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : Yedekleme Ünitesi Hakkında Eğer sanal ortamda kullanacaksanız Veeam önerilebilir. Fiziksel ortam içinde acronis kullanabilirsiniz. |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : Video Hosting Çözümü Çok fazla ziyaretçi beklentiniz varsa bunları Türkiye'de bir sunucu üzerinde host etmenizi pek önermem. yurt dışından sunucu kiralayarak istediğiniz işlemi windows ve linux bir sunucu ile gerçekleştir... |
Forumda Hosting ve Veri Merkezi |
13 yıl önce |
|
Cevap : Yedekleme Ünitesi Hakkında Sunucularınız sanallaştırma ortamında mıdır? |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : Server ve Clientleri Yedekleme Hakkında Sorularım? Ortamdaki tüm sunucular windows ise DPM ürününü de kullanabilirsiniz. |
Forumda Genel Konular |
13 yıl önce |
|
Cevap : Plesk Panel ve Dns Ayarları Sadece cpanel kullanırsanız merkezi bir dns desteği veriyor. Ama o zaman windows sunucuları yönetemezsiniz. Sadece plesk kullanacaksanız Plesk automoation yada eski plesk expand ile bu işi çözebiliyor... |
Forumda Hosting ve Veri Merkezi |
13 yıl önce |
|
Cevap : Windows 8.1 Tr nereden indirebiliriz
|
Forumda Windows Client |
13 yıl önce |
