Eklenen Forum Cevapları

Cevap : VCenter 4.0 Host ekleme de hata

öncelikle ilginize teşekkür ederim Mümin bey, sorunumun kaynağı, VCenter versiyonu 4.0 iken host sunuculardaki esxi versiyonunun 4.0.1 olması imiş. vcenterin yeni versiyonunu bulup indirince sorunum o...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
VCenter 4.0 Host ekleme de hata

Merhaba, 2008R2 sunucumda Vcenter 4.0 yüklü ve çalışır durumda firewall kapalı. 2 tane esx 401 sunucumu host olarak elemeye çalıştığımda sihirbaz bittikten 5-6 sn sonra disconnect duruma düşüyor. yeni...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : esxi 4.1.0 Update1 CPU gözükmüyor.

kendim araşırdım ve buldum.biraz tuhafıma gitti ama en azından çözümü paylaşmak istedim. esx i 4 üzerine hem 2008 R2 Std. hemde 2008 R2 ent. kurulumu yaptım. gördümki, std versiyonda bahsettiğim durum...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
esxi 4.1.0 Update1 CPU gözükmüyor.

Merhaba, denemelerimi esxi 4.1.0 da yapıyordum hiç bir sorun yaşamadım. geçen gün update1 adı altında yeni versiyonunu çıkartmışlar. fakat sanal makine kurduğumda işlemciler Device Managerde cpu lar a...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : 18Gb Data

Merhaba, bende seningibi sıkıntılı bir sistem kulanıyordum. en sonunda yönetime makine aldırdım ve tüm dertlerden kurtuldum. sadece disk değişimiyle hantallıktan kurtulamazsın. yeni bir sunucu almak e...

Forumda SQL Server

16 yıl önce
Cevap : sertifika sunucu hatası

ilginiz için teşekkür ederim Hakan bey, şu anda test aşamasındayım dolayısıyla yeniden kurma imkanım var. bu hatayı almamak için kurulumda veya sonrasında yapmam gereken özel bir şey var mı acaba? teş...

Forumda Windows Server

16 yıl önce
AD ortamında SQL2008 SP1 kurulumda, AD user'ları görünmüyor

Merhaba Arkadaşlar, şirketimde yeni alt yapı değişimi olacak önceden workgroup olarak çalışan SQL i AD ortamında test ediyorum. kurulumu 2008R2 üzerine yaptım ve SP sini yükledim. kullanıcı ayarlarını...

Forumda SQL Server

16 yıl önce
sertifika sunucu hatası

Merhaba, 2008R2 ent. sunucumda AD kurulumu yaptım. DC olarak bir sorun yaşamadan işlemleri gerçekleştirebiliyorum. fakat loglara 91 kod numarasıyla "could not connect to the active directory. AD certi...

Forumda Windows Server

16 yıl önce
re: VMware Sanal Windows Server 2008 R2 üzerinde MS SQL Server 2008 R2 Kümesi - Bölüm 1

Teşekkürler mehmet bey çok güzel bir makale olmuş...

Forumda SQL Server

16 yıl önce
Cevap : hyper-v server 2008 R2 Network kart hızı

ilgi ve alakanıza teşekkür ederim Hakan bey, iyi çalışmalar...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : Snapshot Editlenir mi?

downtime, sisteminizdeki bahsi geçen bilgisayarın kapalı olma durumudur. iyi çalışmalar...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : hyper-v server 2008 R2 Network kart hızı

Bu konudan hariç makinemde de aynı durum varmış 🙂 sanal makinelerime win7 üzerindeki XPMode dan ulaşıyorum. makinemdeki kart da 1GBit ama sanal makine 100mb çalışıyor. burada yapılacak bir işlem varmı...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : hyper-v server 2008 R2 Network kart hızı

Merhaba Hakan bey, ilk olarak emulated card vardı onu kaldırıp sentetik card ( başka seçenek yok) olarak yeni bir donanım ekledim şimdi 10GBit oldu 🙂 integrated services i nereden yükleyeceğimi bulama...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
hyper-v server 2008 R2 Network kart hızı

Arkadaşlar merhaba, DL380G6 makinemde GBit ethernetler var host makinemde ilgili kartı ayarladım, network oluşturdum ve sanal makinemden diğer makinelere ulaşabiliyorum. sorunum ise bağlantı hızı...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : Hyper-v uzerindeki guest OS icin nasil 4 den fazla islemci atanir

 Merhaba, bende bu sorunun cevabını arıyordum. dediğiniz gibi ise o zaman tek bir işlemci tipi koymazlar mıydı? arka planda tek işlemci aslında ne kadar işlemci varsa hepsini kullanıyor olurdu. ...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
re: SQL SERVER 2008 - Kurulum

Ellerinize sağlık harika bir yazı olmuş...

Forumda SQL Server

16 yıl önce
Cevap : Sharepoint Public Calendar

sorunu çözdükten sonra birde ne yaptığınızı yazsadınız serkan beyin dediği gibi, paylaşımınızın değeri artardı...

Forumda SharePoint

16 yıl önce
Cevap : Sharepoint Public Calendar

sorunu çözdükten sonra birde ne yaptığınızı yazsadınız serkan beyin dediği gibi, paylaşımınızın değeri artardı...

Forumda SharePoint

16 yıl önce
re: Cloud Computing Bulut Bilişim

Elinize emeğinize sağlık Hakan hocam, teşekkürler...

Forumda Cloud Computing

16 yıl önce
Cevap : ESXi 4.1.0. da donanım ekleme

Merhaba Ertan bey, ilginize teşekkür ederim önce, bahsettiğiniz hyper-v yide kullandım biliyorum ama nedense Vmware i kullanmak bana daha kolay geliyor 🙂 tercihimin nedeni de bu aslında. kabiliyetleri...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Sayfa 5 / 7
Başa dön tuşu