Eklenen Forum Cevapları
|
Cevap : E-ticaret SSL Hatası güvenlik anahtari düzgün calismiyor.. ssl 443 portu aktif mi ssl root ve ssl anahtari düzgün girildimi. iis üzerinde site icin https aktifmi |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : apache durdu mb strink i cpanel whm üzerinden mi kurdunuz yoksa ssh üzerinden mi kurdunuz.. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : PLESK üzerinde bulunan bazı web sitelerine girişte kullanıcı adı ve şifre soruyor sunucu bilgilerinizi iletme sansiniz olursa sorunu cözeriz.. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : FileZilla Ftp Server filezilla da baglanti zamani diye bir ayar var kontrol et.. + firewall aktifse kontrol et firewall bu tür kısıtlamalar var. 1 dk sonra baglanti kessin gibi. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : E-ticaret SSL Hatası SSL için iis üzerinde sadece ssl site için için kullanacağınız ve başka hiçbir yerde kullanılmayan bir ip tanımlanız gerekiyor. tarzinda girince güvenlik anahtari cikiyor mu? güvenlik anahtari c... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Wordpress subfolder hakkında ana dizine .htaccess dosyası olustur. seo yöntemiyle dediğini yaparsın.. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : TEK İP ÜZERİNDEN ÇOKLU SSL YAYINLAMA tek ip üzerinden ortak ssl kurabilirsin.. ornek vermek gerekirse. diye bir domaina ssl kurdunuz. iis veya diğer web server üzerindeki shared ssl aktif edin ve ortak kullanilacak ssl domain seciyorsun... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : hyper-v deki yavaşlık hyper-v ve vmware 2sinide test etmis birisi olarak söyle bir şey söylücem. hyper-v 1 işlemci ve rami düzgün kullanamiyordu. hyper-v 2 de düzeltme yollarına gidildi. hyper-v 2 işlemciyi düzgün kullanma... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : phpmyadmin sorunu bu makaleyi okuyarak yaparsan sorunsuz çalisiyor.. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : wordpress için izinler plesk, websitepanel, cpanel hosting panellerinden birini kullaniyorsaniz bu panellerde web uygulama deposu mevcut.. bunlarin üzerinde bir cok portal ve script otomatik geliyor.. tek tikla kuruluy... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Plesk Panel Hosting Migration plesk 9.5 sürümü plesk 11 e güncelleyiniz.. daha sonra güncellediginiz plesk 11 panel üzerindeki web site migration özelliğini kullanarak yeni plesk 11 e sorun tasima yapabilirsiniz.. not: 2 sunucuda... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : phpmyadmin sorunu phpmyadmin config sayfasina mysql root bilgilerini girmeniz gerekiyor dediginiz satırlari aktif etmek icin phpmyadmin icindeki mysql veritabanini yüklemeniz gerekiyor. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : mysql kurulumunda hata 1. Öncelikle çalışan mysql servisini durdurun. Bu işlem için: Görev yöneticisi penceresini açın. Bu pencereden hizmetler sekmesine geçin. Listelenen hizmetlerden mysql hizmetini bularak durdurun. 2. D... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Plesk Panel Unable To Connect Hatası centos da bu komutlari dene # service iptables save # service iptables stop # chkconfig iptables off service PSA restart ALL bu komutları sırayla yaz.. firewall kapatip, pleski resetler. ssh root giri... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : mysql kurulumunda hata mysql kurarken root parolası belirledinmi. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu upload oranın 5mbit olursa 100 siteye hizmet verirsin.. upload orani onemli 8mbit adsl de upload orani 80kbps cok düşük o yüzden iki siteye yayin yapabilirsin ancak. adsl de download oranlari yüksekti... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu evde server işi yapmak masrafli upload hizi yüksek internet, elektrik hattı masrafı vs.. linux tarafında cpanel yerine plesk 11 tavsiye ederim.. apache ve nginx desteği üzerinde entgre geliyor ve... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu cpanel ile alakali degil... dmz ile local ipni yazip tüm portları static ipne yonlendirmiyeceksin.. direk statik ipni sunucuna girip dmz ile tüm portlara erişimini sağlıcaksin.. adsl kulla... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |

