Eklenen Forum Cevapları
|
Hotmailden giden maillerde imza görünmüyor Merhabalar, Hotmail.com un web arayüzünden seçenekler menüsüne gelerek E posta yazma bölümünden--->Biçimlendirme, yazı tipi ve imza ---> bölümüne tıkladım. Bu bölümde Kişisel imza alanı kıs... |
Forumda Genel Konular |
12 yıl önce |
|
Centosta dosya silen kişiyi görme Merhabalar, Centos işletim sistemi yüklü Linux sunucumuz var. onu fileserver olarak kullanıyoruz. Yakın zamanlarda kullanıcılardan biri sunucu içerisinde bulunan klasörlerden birini sildi. Sili... |
Forumda Linux & Unix |
12 yıl önce |
|
Cevap : localden web servera ulaşamıyorum Merhabalar, IIS Server tarafında firewalldan gelişmiş seçenekler bölümünden 83 nolu portu açınca sorun çözülmüştür. Herkese teşekkür ederim. |
Forumda Windows Server |
12 yıl önce |
|
Cevap : localden web servera ulaşamıyorum hocam ııs serverda web browser kısmına 192.168.10.5:83 yaptığım zaman site çalışıyor. Localpc de sorun yok ama 192.168.10.6 yada buna benzer aynı networte bulunan bir pc webbrowser kısmına 192.168.10.... |
Forumda Windows Server |
12 yıl önce |
|
Cevap : localden web servera ulaşamıyorum Sunucunun üzerinden ulaşabiliyoruz hocam. Firewallı kapattığım halede ulaşamıyorum. |
Forumda Windows Server |
12 yıl önce |
|
localden web servera ulaşamıyorum Merhabalar, Winserver 2008r2 üzerinde IIS kurduk. ve iki tane site oluşturduk. Bunlar dan birinin portunu 81 diğerinin ise 83 yaptık. 1. sine localdeki pclerin herhangi birinden web bro... |
Forumda Windows Server |
12 yıl önce |
|
terminal server kısıtlama Merhabalar, terminal server üzerinden çalıştırdığımız programa bağlanan kullanıcıların terminal server üzerinde bulunan c ve d disklerini görmesini nasıl engelleyebilirim. Teşekkürler. |
Forumda Windows Server |
12 yıl önce |
|
Cevap : Pfsense , Zentyal Vb. Vmware Test Ortamı oluşturmak. Merhabalar, Ben Endian, pfsense ve türevi ürünleri vmware üzerinde test ediyorum. Gayet başarılı oluyor. Tabi gerçek ortam gibi değil ama sonunda yapmak istediklerinizi rahat bir şekilde yapabi... |
Forumda Güvenlik Genel |
12 yıl önce |
|
Cevap : Hedef yolu çok uzun bu bölümde Hakan bey daha önceden sorulan bir soruya cevap vermiş. Teşekkür ediyorum. Aynı konuyu tekrardan açtığım için özür diliyorum. Emeği geçen herkese teşekkür ederim. |
Forumda Windows Server |
12 yıl önce |
|
Cevap : Hedef yolu çok uzun Windows server 2008r2 üzerinde paylaşıma açık bir folder içerisine dosya copy paste edilmek istendiği zaman yada yeni bir klasör oluşturulmak istendiği zaman aşağıda bulunan uyarıyı veriyor ve dosyayı... |
Forumda Windows Server |
12 yıl önce |
|
Hedef yolu çok uzun Merhabalar, Windows server 2008r2 üzerinde paylaşıma açık bir folder içerisine dosya copy paste edilmek istendiği zaman yada yeni bir klasör oluşturulmak istendiği zaman aşağıda bulunan uyarıyı veriyo... |
Forumda Windows Server |
12 yıl önce |
|
Cevap : Unable to mount 64 GB Volume Teşekkürler Abi |
Forumda Linux & Unix |
12 yıl önce |
|
Unable to mount 64 GB Volume Merhabalar, 64 GB microsSD kartı ubuntu yüklü pc ye taktığım zaman aşağıda bulunan hatayı veriyor? Ne yapmam gerekir teşekkürler.. Unable to mount 64 GB Volume Error mounting /dev/sdc1 at /media/... |
Forumda Linux & Unix |
12 yıl önce |
|
Cevap : ftp hız sorunu hocam biz vsftpd kullanıyoruz. vi /etc/vsftpd/vsftpd.conf içine mi UseReverseDNS off yazalım. |
Forumda Hosting ve Veri Merkezi |
12 yıl önce |
|
Cevap : web browserda açılan ftp yi kapatma Merhabalar, Kullanıcıların ftp kullanmasını (filezille) pek istemiyoruz anlatmasıda sorun oluyor bazen. web browserdan girmeleri daha pratik aslında. internet explorer, chore, firefox bunların ... |
Forumda Güvenlik Genel |
12 yıl önce |
|
ftp hız sorunu Merhabalar, Centos üzerine kurduğumuz ftp sunucuya dışardan bağlantığımız zaman, çok geç connect olduğunu görüyoruz. Sunucunun bulunduğu yerde 8mb adsl hat bulunmaktadır. ftp sunucusunun işlem... |
Forumda Hosting ve Veri Merkezi |
12 yıl önce |
|
web browserda açılan ftp yi kapatma Merhabalar, herhangi bir web browser kısmına ftp://10.60.0.4 yazarak ftp ye giriş yapıyorum. Ama web browserdan çıkıp tekrar girdiğim zaman kullanıcı adı ve şifre sormadan giriş yapıyor. oturum... |
Forumda Güvenlik Genel |
12 yıl önce |
|
Cevap : Kullanıcının ev dizinini değiştirme Mümin Hocam, bu link sorunumu çözdü. Teşekkür Ederim. |
Forumda Linux & Unix |
12 yıl önce |
|
Kullanıcının ev dizinini değiştirme Merhabalar, Centos işletim sisteminde user isimli kullanıcının ev dizini /home/user olarak gözükmektedir. Bu ev dizininin yolunu /fileserver/newfolder olarak göstermek istiyor... |
Forumda Linux & Unix |
12 yıl önce |

