Eklenen Forum Cevapları

Centos disk ekleme

Merhabalar, Centosta yeni bir disk eklerken aşağıda bulunan uyarıyı aldım. Bu hata neden alınır? Command (m for help): wThe partition table has been altered! Calling ioctl() to re-read partition table...

Forumda Linux & Unix

12 yıl önce
Cevap : Additional domain controlleri DC yapma ve kontrolü

Hocam şuanda ortamda İki AD yok ama. Diğer sunucuyu off konumunda.

Forumda Windows Server

12 yıl önce
Cevap : Additional domain controlleri DC yapma ve kontrolü

Evet hocam Ağdaydı. Şuanda o sorun çözüldü ama policy uyguladığım zaman yada şifre resetlediğim zaman hemen uygulanmıyor. Hemen uygulanmamasının sebebi ne olabilir acaba. ayrıca Eski DC üzerinde...

Forumda Windows Server

12 yıl önce
Cevap : Additional domain controlleri DC yapma ve kontrolü

ADC artık DC oldu. Eski DC şuanda çalışmıyor. Kullanıcıların bilgisayarlarında Dns ayarları Eski ds nin ipsi gözüküyor. Bunu değiştirmem gerekiyor mu?   Teşekkürler. 

Forumda Windows Server

12 yıl önce
Cevap : Additional domain controlleri DC yapma ve kontrolü

Yeni Dc de bulunan kullanıcılardan birinin passwordunu değiştirdim ama login olurken eski şifresi ile giriş yaptı. Ne yapmam gerekiyor acaba.   Teşekkürler. 

Forumda Windows Server

12 yıl önce
Additional domain controlleri DC yapma ve kontrolü

Merhabalar, Domain Controllerda bulunan FSMO rollerini ADC ye taşıdım. Doğruluğunu nasıl teyit edebilirim. Ayrıca client makinaların dns'i eski DC gözüküyor. onları değiştirmem gerekiyor mu?...

Forumda Windows Server

12 yıl önce
Cevap : Ubuntu 14.04 yüklü pc den networkte paylaşıma açık bir klasöre bağlantı yapılamıyor.

Hocam izinlerimde sorun gözükmüyor. Çünkü windows işletim sistemi yüklü herhangi bir pc den networkteki dosyalara ulaşabiliyorum. Ubuntu yüklü pc den ulaşmak istediğim zaman hata alıyorum sürekli.. U...

Forumda Linux & Unix

12 yıl önce
Cevap : Ubuntu 14.04 yüklü pc den networkte paylaşıma açık bir klasöre bağlantı yapılamıyor.

Denedim hocam ama olmadı.

Forumda Linux & Unix

12 yıl önce
Ubuntu 14.04 yüklü pc den networkte paylaşıma açık bir klasöre bağlantı yapılamıyor.

Merhabalar, Ubuntu 14.04 ten smb://fileserver/muhasebe İsimli dosyanın içeriğine erişmek istiyoruz. Karşımıza kullanıcı adı şifre ekranı geliyor. Doğru bir şekilde doldurduyoruz onay butonuna tıkladğ...

Forumda Linux & Unix

12 yıl önce
Cevap : Active directory hata

Ortamda ADC var hocam. Bu sorun DC olan sunucuda oluyor. Olmasının sebebi de dün system state yedeğini geri döndürmem oldu iki gün önceye. Domainden düşürüp domaine almadım sunucu. Teşekkürler. 

Forumda Windows Server

12 yıl önce
Cevap : Active directory hata

Emrah bey, Dediğiniz şekilde yaptım. başlat çalıştır kısmına dsa.msc yazdığım zaman yada active directory tıkladığım zaman.; Adlandırma bilgileri bulunamıyor, nedeni; Oturum açma hatası: bilinmeyen ku...

Forumda Windows Server

12 yıl önce
Cevap : Active directory hata

Emrah bey virüs programı şuanda çalışmıor kapalı. Dns nasıl kontrol etmem gerek.  

Forumda Windows Server

12 yıl önce
Active directory hata

Merhabalar, Dün Windows server 2008r2 nin system state yedeğini Windows backup ile döndüm. bu sabah aşağıdaki hatayı alıyorum kullanıcılar login olamıyorlar. Aşağıdaki nedenle adlandırma bi...

Forumda Windows Server

12 yıl önce
Cevap : Centos ta dosya izinleri

Merhaba hocam, samba.conf içerisinde bulunan ayarlarım; comment = Muhasebe        path = /fileserver/muhasebe        rea...

Forumda Linux & Unix

12 yıl önce
Cevap : Centos ta dosya izinleri

Mustafa bey,  testparm -s /etc/samba/smb.conf komutunu kullandım. smb.conf dosyamın içeriğini açtı.  Writeable = yes komutunu ekledim. service smb resatart / service nmb restart komutlarını ...

Forumda Linux & Unix

12 yıl önce
Cevap : Centos ta dosya izinleri

Merhabalar, Dediğiniz gibi yaptım. Ayildiz klasörü içerisinde bulunan dosyaları ls -l komutu ile listeledim çıktısı aşağıda ki gibidir. yönetim grubuna üye olan msoner isimli kullanıcı, bu klasör içer...

Forumda Linux & Unix

12 yıl önce
Cevap : Centos ta dosya izinleri

hocam aşağıdaki şekilde yaptım ama değişen bir şey olmadı. Tekrardan yeni bir dosya oluşturulduğunda yada mevcut dosya copy paste edildiğininde (aynı klasör içine) dosyayı açarken salt okunur olarak a...

Forumda Linux & Unix

12 yıl önce
Cevap : Centos ta dosya izinleri

smb.conf içerisinde bu ayar mevcut. Bunun altına mı  create mask = 777 ekleyelim hocam. Ayrıca Bunu eklediğim zaman başka kullanıcılarda girebilir mi? Ben sadece grub içerisinde bulunan kişi...

Forumda Linux & Unix

12 yıl önce
Centos ta dosya izinleri

Merhabalar, ortamda ayildiz isimli bir klasör var ve bu klasöre sadece ayildiz isimli kullanıcı ulaşıyor. ayildiz klasörünün izni : -rwxrwx--- Aynı zamanda ayildiz kullanıcısı gruba üyedir. Grubunda&...

Forumda Linux & Unix

12 yıl önce
Cevap : Hotmailden giden maillerde imza görünmüyor

Mümin bey, Bunu göstermenin bir yolu var dır acaba? Hotmailden hotmaile atınca imzayı görebiliyorum ama bunun dışında ki mail adreslerinde göremiyorum maalesef. 

Forumda Genel Konular

12 yıl önce
Sayfa 13 / 24
Başa dön tuşu