Eklenen Forum Cevapları
|
App-V 07000000B Error Problemi ve Çözümü Merhaba, Bir süredir client üzerinde standart bir kullanıcı ile girdiğimde App-V uygulamalarının yüklenmediğini ve powershell komut satırından get-appvpublishingserver | sync-appvpublishingserver kom... |
Forumda İpucu |
13 yıl önce |
|
App-V Sunucusunda Yetki Nedeni ile Alınan Package Import Hatası ve Çözümü Merhaba, App-V ile dağıtılacak olan uygulama paketlerini oluşturduktan sonra sunucu üzerine Import edilmesi gerekmektedir. Ancak yeni kurulan sistemlerde paketlerin bulundurulacağı paylaşım üzerinde ... |
Forumda İpucu |
13 yıl önce |
|
App-V Computer Login Failed Probleminin Çözümü Merhaba, Uygulama sanallaştırma günümüzde artarak kullanılmaya başlanan bir sanallaştırma çeşididir. Bu yöntem ile uygulamaları kullanıcıların bilgisayarlarına kurmaya gerek kalmadan gönderebilir ve ... |
Forumda İpucu |
13 yıl önce |
|
Could not connect to the Orchestrator Console Merhaba, Service Manager ile kurumumuzda ki ITIL ve MOF süreçlerini ilerletebilmekteyiz. Service Manager Microsoft Ürünü olması sebebiyle diğer System Center ürün aileleri ile kolaylıkla bağlantı kura... |
Forumda İpucu |
13 yıl önce |
|
HP Blade 460C Gen8 Intelligent Provisioning Copy Daemon Hatası Merhaba, HP yeni nesil sunucularında donanım yazılım güncellemeleri, işletim sistemi kurulumları gibi işlemler için artık Smart Start cd lerine ya da Firmware DVD lerine ihtiyacı ortadan kaldıran In... |
Forumda İpucu |
13 yıl önce |
|
Cevap : Sanaldan Fiziksele Peki, sanallaştırma platformunuz hakkında bilgim yok ancak Hyper-V ortamında VMM bunu desteklemiyor. Bu işlem için sorunuzda değindiğiniz gibi Acronis tarzında 3.parti araçları kullanmanız gerekecek. ... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : Sanaldan Fiziksele Merhaba, Bu işlem için convert uygulamasına ihtiyacınız yok. Fiziksel makinanızı kurup onu additional dc olarak yapılandırırsınız. Replikasyonlar gerçekleştiğinde sanal da ki dc niz üzerinde ki tüm ro... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : DPM 2010 hk Merhaba, Aşağıda ki linkte belirtilen durumlar dışında problemsiz çalıştığını ve supported olduğunu belirtmişler. Sizin bahsettiğiniz durum ile ilgili tecrübem yok ancak fiziksel dpm sunucusunun kulla... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : 2003 to 2008 R2 Ad migration ve GPO ! Merhaba, Her iki dc arasında replikasyonun sağlıklı çalışıp çalışmadığını test ettiniz mi? Yeni DC ye tüm rolleri taşıdınız mı? Kolay gelsin... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim İlk soruda yakalamışız aslında hatayı desenize [:)] Neyse geçmiş olsun, iyi çalışmalar... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim İlginç, peki işlemi yapıp hatayı aldığınızda log lardaki hata mesaj ya da mesajlarını paylaşabilir misiniz? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim Şimdi fark ettim. Windows Server 2003 sunucunuz 32 bit sanırım. Bu nedenle adprep32.exe uygulamasını kullanmanız gerekmekte. Deneybilir misiniz? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim Merhaba, Sisteminizde eskiden kalma ve aktif olmayan dc ler olabilir mi? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Sanallaştırma Teknolojisi Üzgünüm ama katılmıyorum arkadaşlar. Hakketmediğini düşündüğüm çok ağır bir benzetme olmuş... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim Schema Admin grubuna üye olmadan bu işlemi gerçekleştiremezsiniz. Administrator kullanıcısının Schema Admins grubuna ekleyip tekrar dener misiniz? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Adprep was unable to extend the schema hatası alıyorum ne yapabilirim Merhaba, İşlemi yapmak istediğiniz kullanıcı Schema Admins grubuna üye midir? Kolay gelsin... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Sanallaştırma Teknolojisi Merhaba arkadaşlar, Stabillik konusunda Hyper-V yi neden bu kadar yeriyorsunuz anlamış değilim arkadaşlar. Düzgün planlanıp doğru yapılandırıldığında hiçbir sıkıntı yaşatmayacaktır. Şu an kullandığımı... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Sanallaştırma Teknolojisi Merhaba, Lokasyon ile bağlantısı olduğunu düşünmüyorum. Önemli olan bütçeniz, personelin hangi ürüne yetkinliğinin olduğu ve sizin hangi platformu kullanmayı tercih ettiğiniz (hangi platforma aşina ol... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
