Eklenen Forum Cevapları
|
Cevap : Exchange Server'da İki Farklı Adres Defteri İki şirket arasında bir bağlantı şart. ( MPLS, LL, VPN vs ) bu noktadan sonra tek bir yere 1 adet kurulacak yazılım yeterlidir. Her iki şirkette olması gerekmiyor. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange Server'da İki Farklı Adres Defteri Merhaba, Mümkündür fakat, bunun için çok profesyonel bir yazılım kullanmalısınız. Microsoft FIM gibi, oldukça pahalı bir üründür ve profesyonel uzmanlık gerektirir. Basitçe yapılması mümkün değildir m... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2013'den mailbox silmek Outbox da mı bekliyor? |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2013'den mailbox silmek Outlook profilini yeniden oluşturmuyor olabilir misiniz? Bir de OWA dan giriş bakmayı dener misiniz? |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2013'den mailbox silmek Merhaba, Bir yanlışınız var, disable ettiğiniz mailbox'ı silmeniz şart değil. Aynı kullanıcı hesabına yeni mailbox açmak istediğinizde, ister ECP den new mailbox demelisiniz ister shell den enable-mai... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange Signature Software önerisi Merhaba exclaimer ürünü profesyonel bir üründür. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange Server 2013 With sp1 - Win Srv 2012 r2 Standart İnternal & External Mail almama sorunu. Merhaba, PRX4 hata kodu kesinlikle receive connectorler ile ilgilidir, default şeklinde getirdiğinizde düzelecektir |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 OWA multiple domain Merhaba, Eğer 1 tane OWA site'ınız varsa, farklı dns isimleriyle giriş yapamazsınız çünkü OWA virtual directory içerisine sadece 1 tane OWA web adresi yazılır. Diğerleri kabul edilmez Amacınız eğer ho... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Gelen maillerdeki Saat 1 saat ileri Merhaba, Exchange ve DC time-zone kontrol ediniz. Exchange arkasında SMTP gateway varsa orayı da kontrol etmenizi öneririm. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Offline Databaseleri Geri Yüklemek Bu durumun adı database portability'dir. Eski adı dial-in recovery. Ancak exchange 2010 ile birlikte database'leri farklı bir server'da mount etmek kolaylaştı. Aşağıda ki makale yardımcı olacaktır. &n... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Security Patch .NET bazlı update'ler olduğu için IIS de ki ilgili dizinleri bozmuş olabilir. Bence update'leri kaldırın ve sonrasında IIS in yedeğini alın. Update ettikten sonra IIS i geri yükleyin. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Offline Databaseleri Geri Yüklemek Merhaba transaction loglar da elinizde ise edb file ı eseutil ile recover ederek yeni bir sunucuda mount edebilirsiniz. loglar yoksa da mümkün fakat çok zor. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange server 2013 cu5 oab sorunu Merhaba, Outlook dışarıda iken internal url e bağlantı kurmaya çalışmaz. yalnız external url httpS değil http gözüküyor. Bunu düzeltip dener misiniz? Dışarıdan da adresine gidin ve sonucu paylaşın lü... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Export-Mailbox cmdlets Merhaba, şöyle bir script kullanabilirsiniz. Script işu işi yapar; mailbox'ı export eder export işlemi inprogress veya queued da değil ise bitmiş demektir, bu durumda mailbox'ı komple siler. exp... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : MaestroPanel Exchange 2013 SP1 Otomatik Kurulum Çok güzel, elinize sağlık. Exchange ve Lync ortak satılan hizmetler. Panel içerisine Lync 2013 ün de eklenmesi çok faydalı olur. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange server 2013 cu5 oab sorunu Merhaba, Normal bir durum değil. Offline Address Book loglarını high mode a alıp log üretmesini sağlayın. Problemin kök nedeni, loglardan belli olacaktır. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : tek dış ip ile web server ve exchange Merhaba, Konunun teknik olarak Exchange ile bir ilgisi yoktur, Exchange de yapacağınız bir konfigurasyonla tek bir public IP den farklı hostlara aynı portu route edemezsiniz. Bunun için reverse proxy ... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Lync üzerinden Sunum upload ederken alınan hata mesajı. Bu soruyu SCCM kategorisi altında ayrıca sorarsanız, cevap vereceklerdir arkadaşlar. |
12 yıl önce | |
|
Cevap : Lync üzerinden Sunum upload ederken alınan hata mesajı. Office web apps sunucusunda sorun var gibi gözüküyor. Sertifikası düzgün mü? 443 den gidemiyor diyor loglar. Portalda ki makalelerden yola çıkarak yeniden configure etmenizi tavsiye ederim. |
12 yıl önce | |
|
Cevap : Lync üzerinden Sunum upload ederken alınan hata mesajı. Topology görüntüsü gözükmüyor. office web apps 2013 mü var ? sp1 update ettiniz mi? lync front end sunucudan event viewer --> Application --> Lync Server tarafında ki Office web apps hataları va... |
12 yıl önce |
