Eklenen Forum Cevapları

Bir Mail Adresine Gelen Spam Mailler

Merhabalar, Mail server'ımızı kendi bünyemizde barındıyoruz; Exchange 2010. Çok fazla spam mail alıyorum, IT ile konuştuğumda benden başka kimseye spam mail gelmediğini söylediler. Gerçekten de sad...

Forumda Mail Servisleri ve Sorunları

10 yıl önce
Google: We're Sorry

Merhaba, Yaklaşık 3 aydır Google'dan arama yapka istediğimiz Captcha çıkıyordu. Son 2-3 haftadır ise arama bile yapamıyoruz aldığımız hata: We're sorry... ... but your computer or network may be se...

Forumda Genel Konular

12 yıl önce
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

Geç cevap için özür dilerim. Şu şekilde bir çözüm buldum: önce vhd'yi vhdx'e çevirdim daha sonra disk management'tan bu diski optimize ettim. ardından compact işlemi yaptığımda disk boyutu küçüldü.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

Bu içerdeki veri boyutu :    bu da hosttaki veri boyutu:  

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

  Merhaba Fatih Bey, Onu da denedim, diskleri vhdx formatına dönüştürdükten sonra edit disk bölümünü açıp actions bölümünden shrink'i seçiyorum process bar'ı gelip hemen kapanıyor, daha sonra com...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Vhd Compact İşlemi sonrası disk küçülmesi

Merhaba, Windows Server 2012 Datacenter üzerinde Hyper-V Sanallaştırma kullanıyoruz. Herhangi bir sanal sistemin diskleri üzerinde Compact işlemi yaptığımda disk boyutunda hiçbir değişim olmuyor Sana...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Cevap : GPO Desktop Wallpaper Local Path

bu çözüm ilk başta işe yaradı yalnız tüm şirkete uyguladığım zaman yemedi bazılarında script çalıştı bazılarında resimi attığım dizin yüzünden policy çalışmadı bu policy'i başka yolla uygulama şansım...

Forumda Windows Server

14 yıl önce
Cevap : GPO Desktop Wallpaper Local Path

teşekkürler logon'a script'i ekledim çalıştı.

Forumda Windows Server

14 yıl önce
GPO Desktop Wallpaper Local Path

Merhaba Arkadaşlar, GPO üzerinden client'lara desktop gömmek istiyoruz. Client'ın C: dizinine attığım bmp uzantılı resmi wallpaper olarak ayarladım. Çalıştı bir sorun yok. Yalnız şöyle bir sorunumuz v...

Forumda Windows Server

14 yıl önce
re: Exchange Server 2010 Outlook WebApp (OWA) Kullanıcı Şifre Değiştirme

Çok teşekkürler hocam ben de bunu arıyordum.

Forumda Exchange Server

14 yıl önce
Cevap : Disconnected Mailbox'tan Tamamen Silme

Ok teşekkürler Buğra hocam değeri değiştirdim bu zamanaşımından sonra silenecek diyorsunuz ? yine de permanently delete olsaydı çok makbule geçerdi.

Forumda Exchange Server

15 yıl önce
Disconnected Mailbox'tan Tamamen Silme

Merhaba Exchange 2010'da bir kullanıcı silmek istediğimde Exchange Management Console'da Recipient Configuration>Mailbox'ın altından sağ tıklayıp remove yapıyorum mailbox'ı Disconnected Mailbox'ın ...

Forumda Exchange Server

15 yıl önce
Cevap : Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

malesef sonuç aynı

Forumda 3 Party

15 yıl önce
Cevap : Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

Selahattin hocam konuyla ilgilendiğin için teşekkür ederim haftaiçi yoğun email trafiğinden risk almamak adına regedit'teki değeri hafta sonu yaratıp servis'i restart edicem dönüş yapacağım  

Forumda 3 Party

15 yıl önce
Cevap : Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

Merhaba Selahattin Hocam   vssadmin list writers komutunu uyguladığımda 'Microsoft Exchange Writer' diye bir satır gelmiyor diğerlerinin hepsi No Error   2.bölümde söylediğiniz her şeyi den...

Forumda 3 Party

15 yıl önce
Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

Merhaba Backup yazılımı olarak Symantec Backup Exec 2010 R3 kullanıyoruz. Yeni Exchange 2010'a upgrade olan Exchange sistemimiz için database backup aldırmaya çalıştığımda şu hatalarla karşılaşıyorum....

Forumda 3 Party

15 yıl önce
Cevap : [email protected] spam mail

merhaba Exchange 2003'teki relay açığından kaynaklanıyormuş

Forumda Exchange Server

15 yıl önce
Cevap : [email protected] spam mail

Sürekli spam mail gönderiyoruz. Blacklistlere düşüyoruz.

Forumda Exchange Server

15 yıl önce
[email protected] spam mail

merhabalar son 1-2 gündür gfi spam dashboard'ta baktığımda sürekli [email protected]'un saniyede 3-4 defa mail attığını görüyorum Bu yüzden queues doluyor. bunu nasıl engelleyebilirim ? not: ...

Forumda Exchange Server

15 yıl önce
Cevap : Windows Deployment Service - Add server "Access is Denied"

Merhaba Hakan Bey DC üzerinde değil ayrı bir makinede kurdum DC'ye bağlamak istiyorum.

Forumda Windows Server

15 yıl önce
Sayfa 1 / 8
Başa dön tuşu