Eklenen Forum Cevapları
|
Windows Deployment Service - Add server "Access is Denied" Merhabalar WDS'ye halihazırda var olan domain'i eklemeye çalışıyorum access is denied uyarısıyla karşılaşıyorum. Domain Server'dan da değişiklik yapmam gerekiyor mu ? Yardımcı olur musunuz ? Te... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : Web alanı olmadan subdomain açmak Hakan Bey cevap için teşekkürler web alanı almamız gerekiyormuş hosting firması geç de olsa dönüş yaptı sorumun cevabını aldım. Teşekkür ederim. |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Web alanı olmadan subdomain açmak Merhabalar Turkticaretnet'ten bir adet alan adı satın aldık yalnız web alanı almadık kendi server'larımıza barındırıyoruz dosyalarımızı vs. subdomain açmak için web alanı almamızın şart olduğun... |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : Exchange Server 2003 x86 - Exchange Server 2010 x64 Upgrade migration yapacağım yani |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Exchange Server 2003 x86 - Exchange Server 2010 x64 Upgrade evet aynı makinede |
Forumda Exchange Server |
15 yıl önce |
|
Exchange Server 2003 x86 - Exchange Server 2010 x64 Upgrade Merhaba Exchanger Server 2003 x86 sistemi exchange 2010 x64'e upgrade etme şansım var mı yoksa boşuna mı uğraşıyorum ? şu makaleyi izleyerek devam edebilir miyim yani? Teşekkürler. |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Exchange 2003 Corrupt Mailbox geç geri dönüş için kusura bakmayın danışman arkadaş ile sorunu çözüyoruz. yeni bir exchange yapısı kurup mailbox'ları taşıyoruz Ufuk bey ilgilendiğiniz için teşekkür ederim. |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Exchange 2003 Corrupt Mailbox hata vermiyor daha doğrusu vermiyordu işlemi kill etmek zorunda kaldı çünkü 19.00'da da %60'daydı 05.00'de de. |
Forumda Exchange Server |
15 yıl önce |
|
Exchange 2003 Corrupt Mailbox Merhabalar 15 Haziran Çarşamba günü HP'den DL380 G7 model numaralı server'ı teslim aldım kurulumlarını yaptım. Perşembe günü gün boyunca ve gecesi DL380 G6'da çalışan Hyper-V işletim sistemlerini kapa... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hyper-V HP LTO backup ünitesi Teşekkür ederim. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Hyper-V HP LTO backup ünitesi Merhaba Backup unitesine bağlı server'ımızı sanallaştırıp Hyper-V'ye dönüştürdük. Bulunduğu makineye kontrol kartını ve backup ünitesini bağladık. Ana makine backup ünitesini gördü Hyper-V'nin görmesi... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : Symantec Backup Exec 13.0 Workgroup hatası merhaba Favorite resource altındaki serverları seçip backup aldırdım. bu kısma server eklemek için FR'e sağ tıklayıp add windows system'dan install the remote agent and then add to Favorite Res... |
Forumda 3 Party |
15 yıl önce |
|
Cevap : Symantec Backup Exec 13.0 Workgroup hatası Merhaba Evet \\makineismi ile ulaşabiliyorum |
Forumda 3 Party |
15 yıl önce |
|
Cevap : Symantec Backup Exec 13.0 Workgroup hatası Merhaba Ferhat Bey Favorite Resource altında agent yüklü serverlar gözüküyor network security interface kısmı şu şekilde agent kurulu serverlara telnet çektiğimde ise cevap alıyorum. ... |
Forumda 3 Party |
15 yıl önce |
|
Cevap : Symantec Backup Exec 13.0 Workgroup hatası linkteki yöntemle denedik ama çözüme ulaşamadık |
Forumda 3 Party |
15 yıl önce |
|
Cevap : Symantec Backup Exec 13.0 Workgroup hatası Merhaba Hakan Bey Client For Microsoft Networks protokolü yüklü. |
Forumda 3 Party |
15 yıl önce |
|
Symantec Backup Exec 13.0 Workgroup hatası Merhaba Symantec backup exec 13.0 kurulumu yaptık kurulum eksiksiz bir şekilde geçtik. yeni job yaratmak için selection kısmında microsoft windows network'a tıkladığımız zaman network'teki hiç bir işl... |
Forumda 3 Party |
15 yıl önce |
|
Cevap : VMM P2V Error : 2940 Merhaba Fizksel Makineyi önce Vmware'e convert ettikten sonra v2v ile Hyper-V'ye convert ederek sorundan kurtuldum Yardımlarınız için teşekkür ederim. İyi çalışmalar. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : VMM P2V Error : 2940 Merhaba Serhat hocam regedit değişikliğini denedim ama çözülmedi. 443 portunu kullanan farklı bir program dediğiniz için antivirüs, vmware server vs. programları kaldırıp denedim ama malesef %59'a gel... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : VMM P2V Error : 2940 Merhaba Bu sorunumla ilgili ne yapabilirim ? |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
