Eklenen Forum Cevapları

Cevap : Windows Server 2012 Restart

sfc /scannow komutu ile herhangi bir soruna ratlamadım fakat, Log dosyalarını incelediğimde IBM Windows Repository service failed to start due to the following error.The system cannot find the file sp...

Forumda Windows Server

13 yıl önce
Cevap : Hp raid 5 disk sorunu

Merhaba, Gelen diski taktığınızda da aynı hatayı alıyorsanız diskin takıldığı yuvada bir sorun olabilir slotta sorun yaşayabilirsiniz. Öncelikle makinayı kapatıp array controller'ın cache'ını boşaltın...

Forumda HPE

13 yıl önce
Cevap : SCOM Scheduler

Hocam Merhaba, Test grubu olşturma konusunu biraz daha acabilir misiniz? Konu hakkında yeniyim kusura bakmayın. Teşekkürler.

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : Windows Server 2012 Restart

Hocam Merhaba, ESXi 5.1 U1 olarak konumlandırıldı. Sorun hakkında şöyle bir bilgi verebilirim. Aynı işlemi Windows Server 2012 sunucuyu Blade HS 22 (Model Type 7870) üzerinde de Restart ederken Pendin...

Forumda Windows Server

13 yıl önce
Sccm Client Install Error

Merhaba, Mevcut ortamımda bulunan sunucular üzerindeki sccm client yüklemesi sırasında hata alıyorum. Exe dosyasını sunucu üzerinden bir batch yardımı ile yapıyorum fakat error code 1603 diye bir hata...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : ESXi üzerinde sanal sunuculara işlemci tahsisi

Özgür Hocam Merhaba, Konuya yeni başlamış biri olarak soruyorum kusura bakmayın. Farklı sunucular derken konuyu biraz açabilir misiniz?

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Türkçe Cisco CCNA Eğitim Videoları

Paylaşım için Teşekkürler.

Forumda Eğitim ve Kurslar

13 yıl önce
Cevap: WinSxS Klasör Boyutunun Düşürülmesi için Update Yayınlandı - Windows 7 SP1 için!

Hocam Bilgilendirme için Teşekkürler...

Forumda İpucu

13 yıl önce
Cevap : ESXi üzerinde sanal sunuculara işlemci tahsisi

Özgür Hocam Merhaba, Sanal kaynak bakımından performansı nasıl etkiler? Konu hakkında yardımlarınızı bekliyorum.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : SCCM 2007

Hocam Merhaba, Sunucular üzerine dağıtımı tekrar yaptığımda sorunu çözdüm. Distribution Point tarafında Monitoring- Site Status ve Component Status kısmında hata mevcut değildi. Sormak istediğim soru ...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : SCCM 2007

[quote user="Omer Ucler"] Paketi incelediğimde WMI repair işlemi yapıp logları temizleyip servisi resetlediğimde cannot deploy software error run time excedded Event ID 10070 Program Failed hatası alı...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : SCCM 2007

Paketi incelediğimde WMI repair işlemi yapıp logları temizleyip servisi resetlediğimde cannot deploy software error run time excedded Event ID 10070 Program Failed hatası alıyorum.Bu hataları nasıl gö...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : Windows Server 2012 Restart

Hocam Merhaba, İlk olarak kullandıgımız sistem ESX 5.1 bunun üzerinde çalışan sunucum p2v yapılan bir Windows Server 2012 sunucu bu sorunu orphan devices'lardan verebilir mi? bunları p2v geçişi sırası...

Forumda Windows Server

13 yıl önce
SCOM Scheduler

Merhaba, SCOM 2012 test ortamında bulunan sunucularımdan "Disc Defrag" işlemi ile ilgili olarak uyarılar geliyor. Toplu olarak birkaç sunucu için bu işlemi SCOM'da gerçekleştirebilir miyim? Konu hakkı...

Forumda System Center Yönetim Ailesi

13 yıl önce
Windows Server 2012 Restart

Merhaba, ESX hostumun üzerinde çalışan Windows Server 2012 sunucumu restart ettiğimde sunucu Restarting konumunda kalıyor. Restart komutu verdiğimde de aynı sonucu alıyorum. Konu hakkında bilgisi olan...

Forumda Windows Server

13 yıl önce
WMI Hataları

Merhaba, Sunucularımın birkaçı üzerinden logon olduğum sırada .wmi hataları alıyorum. .WMI hatalarını neden alabilirim. Konu hakkında bilgisi olan arkadaşların yardımlarını bekliyorum.

Forumda Windows Server

13 yıl önce
Cevap : SCCM 2007

Hocam Merhaba, Content Status kısmında sorunsuz görünüyor. Client tarafında istemci kendi lokali üzerine almıs görünüyor Datatransfer log dosyasını ccmtrace ile açtığımda DTS job {5E09932A-D813-45B6-...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : SCOM Hata

Merhaba Serkan sunucu üzerine SCOM kurulduktan sonra adı değiştirilmedi. Lisans olayı biraz soru işareti olabilir bu işlemi nasıl gerçekleştirebilirim.

Forumda System Center Yönetim Ailesi

13 yıl önce
SCCM 2007

Merhaba, Şubelere paket dağıtımı yaptığımda bazı subelerin content'ı kendilerine indirdiğini fakat kurarken hata aldığını görüyorum. Execution is complete for program xxxxxx. The exit code is 259, the...

Forumda System Center Yönetim Ailesi

13 yıl önce
Cevap : SCOM Hata

System Center Data Access servisi hem admin kullanıcısı ile hem de local system ile çalıştırsamda aynı hatayı almakta.

Forumda System Center Yönetim Ailesi

13 yıl önce
Sayfa 13 / 26
Başa dön tuşu