Eklenen Forum Cevapları
|
Cevap : Server 2003 Remote Desktop Hang Hocam Merhaba, Konu ile ilgili olarak biraz bilgi verebilme şansınız var mıdır? Prod ortamda bu fix'i geçmek test etmeden mantıklı mıdır. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : İtü Bt Eğitim Sistem Uzmanlığı Hk. ITU'de Linux Akademi kursuna katıldım. Gayet memnun kaldım. Bence yararlı ve faydalı bir eğitimi vardı. |
Forumda Eğitim ve Kurslar |
13 yıl önce |
|
Server 2003 Remote Desktop Hang Merhaba, Windows Server 2003 sunucu üzerinde belirli bir zamandan sonra rdp işlemi yapamıyorum. Restart işleminden sonra rdp işlemini gerçekleştirebiliyorum. RDP ile sunucuya gitmek istediğimde masmav... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : HP Device Monitor Console Hocam Merhaba, ESXi üzerinde sadece snmp servisi enabled durumda değil snmp değişkeni de atanmış durumda ve snmp servisi için bir username ve password değeri de atanmış durumda verdiğiniz linkteki gib... |
Forumda HPE |
13 yıl önce |
|
Powershell Quota Merhaba, Windows Server 2008 R2 sunucu üzerinde File Server rolü yüklü durumda bunun üzerinde bulunan ve uygulanan kota ve screen ayarlarını gösteren bir script yapılabilir mi yoksa hazır yararlanabil... |
Forumda Windows Server |
13 yıl önce |
|
HP Device Monitor Console Merhabalar, HP Device Monitor Console üzerinden Add Linux or Vmware ESX Server eklerken Event ID 440-210 hataları alıyorum. Esx 5.1 U1 HP Custom Image ile kurduğumuz sunucu üzerinde snmpd servisi enab... |
Forumda HPE |
13 yıl önce |
|
Cevap : HP ATP – Server Administrator V8 Exam Hocam Bilgi için teşekkür ederim. HP Learner ID mail adresime ulaştı. Pearson VUE üzerinden sınav öncesi kayıt işlemlerimi gerçekleştirdim.Uygun zaman aralığında HP2-T21 sınavına gireceğim. |
Forumda Sertifikasyon |
13 yıl önce |
|
HP ATP – Server Administrator V8 Exam Merhaba, HP ATP – Server Administrator V8 sınavına girmek istiyorum. Sınav web based olarak alınabiliyor. adresinden sınavı satın alıp girmek istiyorum. Burada Create Profile oluştururken bana ... |
Forumda Sertifikasyon |
13 yıl önce |
|
[Çözüldü]StatusAgentProxy.dll failed to register Hatası Hocam sorunu çözdük. Çok teşekkür ederim. |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : HP DL380 G6 RAM SORUNU Erman Bey Merhaba, Standart versiyon max 32 GB kadar destekleyebiliyor. İyi Çalışmalar. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : HP DL380 G6 RAM SORUNU Merhaba, İşletim sistemi Standard mı Enterprise mı? |
Forumda Windows Server |
13 yıl önce |
|
Cevap : [Çözüldü]Cevap : Sccm Client Install Error Hocam Merhaba, Parametre hatasından kaynaklı bir durum olmuş |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
[Çözüldü]Cevap : Sccm Client Install Error [quote user="Serkan UZUNER"][quote user="Omer Ucler"] @echo off Hocam Merhaba, c:\SCCMClient\ccmclean.exe /q rd /s /q %windir%\ccmsetup rd /s /q %windir%\ccm rd /s /q %windir%\system32\ccm c:\SCCMClie... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : HP Proliant Sunucularda Uzaktan Port Açma [quote user="Vasvi UYSAL"] yalnız arkadaş ilo seviyesindeki telnet servisinden bahsediyor şeklinde anladım ben [/quote] Recep bey Merhaba, Vasvi Bey'in bahsettiği gibi ILO içerisindeki Telnet... |
Forumda HPE |
13 yıl önce |
|
HP Proliant Sunucularda Uzaktan Port Açma Merhabalar, HP Proliant sunucularda varsayılan olarak Telnet portu kapalı geliyor. Bu portu ILO'ya girerek tek tek açmak yerine bir tool yardımıyla toplu olarak bunu gerçekleştirebilir miyiz... |
Forumda HPE |
13 yıl önce |
|
Cevap : Sccm Client Install Error @echo off Hocam Merhaba, c:\SCCMClient\ccmclean.exe /q rd /s /q %windir%\ccmsetup rd /s /q %windir%\ccm rd /s /q %windir%\system32\ccm c:\SCCMClient\ccmsetup.exe /source:c:\SCCMClient SMSSITECODE=Prim... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : Sccm Client Install Error Uğur Hocam Merhaba, Windows Firewall kapalı UAC kapalı durumda RPC servisi de çalışır durumda Wmi servisi admin hesabı ile çalıştırıldı. Boundary ve boundary grubu tekrar oluşturdum. \\sccmserver'a is... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
StatusAgentProxy.dll failed to register Hatası Merhaba, Sunucularımın birkaçına sccm client agent'ını yüklerken ekteki hatayı alıyorum. Windows Firewall ve User Account Control kapalı durumda sunucular için boundary tanımları mevcut ve wmi serv... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : Sanal Windows Server 2012 R2'deki Ram Problemi Aynı sorunu Hyper V üzerinde koşan bir Windows Server 2012 R2 üzerinde yaşadım. Startup Type değerini minimum değerde tutarak Min ve Max sınırı ayarladım Dynamic Memory aktifken eski değer yüzde 95 ik... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : Windows Server 2012 Restart [quote user="Omer Ucler"] sfc /scannow komutu ile herhangi bir soruna ratlamadım fakat, Log dosyalarını incelediğimde IBM Windows Repository service failed to start due to the following error.The sys... |
Forumda Windows Server |
13 yıl önce |

