Eklenen Forum Cevapları
|
sharepoin 2013 te SharePoint_Config_log.ldf 28 gb gelmesı SharePoint_Config_log.ldf boyutu 28 gb ulaştı bunu artmamasını ve nasıl küçülte bılırım |
Forumda SharePoint |
13 yıl önce |
|
Cevap : exchange server 2010 emaıl alma sorunu Telekom 25 nolu portu kapamamış ama Telekom 25 kapattgı zaman emaıl alma durumu duruyor 25 kapatsa bıle ben nasıl emaıl alacam bu konuda yardımcı olursanız sevınırım |
Forumda Exchange Server |
13 yıl önce |
|
Cevap : exchange server 2010 emaıl alma sorunu mümin hocam düne kadar hıc bır sıkıntı yoktu telnet 587 yanıt verıyor telnet 25 yanıt vermıyor ben sunuda sormak ıstıyorum Telekom 25 kapatıgında benım exchnage tarafında send connect... |
Forumda Exchange Server |
13 yıl önce |
|
exchange server 2010 emaıl alma sorunu mx lookup doğrulama yapmak ıstedıgımde asagıdakı hatayı alıyorum.... Telekom tarafında 25 kapalımıdır yada hostıng fırmasında bır sorun ola bilirmi Unable to connect after 15 seconds. ... |
Forumda Exchange Server |
13 yıl önce |
|
sharepoint 2013 te file dosya erişiminde user hatası merhaba sıstem termınal server ile çalışıyor 20 yakın user ts bağlanıyor shrapoınt 2013 kurulu sunucumuz var kullanıcılar shrapoınt uzerınden yanı web ten kullandıkları zaman cok zorlanıyorla... |
Forumda SharePoint |
13 yıl önce |
|
Cevap : Bilgi İşlem arıza formu hk... burda kullanıcı kayıt açtığında bilgi işleme uyarı oluşturmdan emaıl gıde bılırmı acaba |
Forumda SharePoint |
13 yıl önce |
|
windows server 2012 update sorunu merhaba son çıkan 2012 updatelerınde sorun var update yapıyor açılıyor sunucu tekrar basa dönerek sıstemı eskı halıne gerı alıyor sebeb nedır sıxce |
Forumda Windows Server |
13 yıl önce |
|
Cevap : sharepoint belge merkezinde site kitaplıgındaki uyarı (: |
Forumda SharePoint |
13 yıl önce |
|
Cevap : sharepoint belge merkezinde site kitaplıgındaki uyarı pekı 5000 kalsada uyarı verıyor napmak lazım bu durumda |
Forumda SharePoint |
13 yıl önce |
|
Cevap : sharepoint belge merkezinde site kitaplıgındaki uyarı 5100 yaparsam bır sıkıntı olurmu pekı |
Forumda SharePoint |
13 yıl önce |
|
Cevap : sahrepoint 2013 word exel dosya acmada sorun pekı neden bole bır sorun yaratıyorkı normalmı bu |
Forumda SharePoint |
13 yıl önce |
|
sahrepoint 2013 word exel dosya acmada sorun mrhaba belge merkezı oluşturup Word exel dosyalarını attığımda dosyaların ısımlerı uzun olduğunda dolayı acarken hata verıyor dosaynın adını kısalttığımda dosya açılıyor 1:belırtı... |
Forumda SharePoint |
13 yıl önce |
|
sharepoint belge merkezinde site kitaplıgındaki uyarı Liste görünümü eşiği: 5007 öğe (liste görünümü eşiği: 5000). Bu listedeki öğe sayısı, 5000 olan liste görünümü eşiğini aşıyor. Bu eşik sunucu yükünün artmasına neden olan görevlerin (tü... |
Forumda SharePoint |
13 yıl önce |
|
Cevap : Sharepoint 2013 / Enable Apps $appPool = Get-SPServiceApplicationPool "SharePoint Service AppPool"$appSubSvc = New-SPSubscriptionSettingsServiceApplication –ApplicationPool bu komutu calıstıamıyprum bendeki tek eksık Microsoft f... |
Forumda SharePoint |
13 yıl önce |
|
Cevap : Lync 2010 Mobility'de Sesli Görüşme lync 2013 mobil client tarafında dediğiniz gibi olcak internet üzerinden hem seslı hem goruntulu konuşa bilceksınız lync 2010da santral üzerinden sadece ses görüşmesi sağlıyor |
14 yıl önce | |
|
Cevap : Lync 2010 Telefon Yönlendirme Bu özellik 2010 da varmı bılmıyorum ama 2013 Group Call Pickup özeliği ile bunu çok rahat kullana biliyorsunuz |
14 yıl önce | |
|
Cevap : Lync 2010 kurulumunda Exchange Server da kurulmalı mı ? rızanın soledıgı doğru ama bır şeyi düşünmek lazım internet alt yapın çok iyi olması lazım exchange server kurursan bence daha iyi olur |
14 yıl önce |

