Eklenen Forum Cevapları
|
Cevap : W32time error ve warning Sorun Group Policy de gibi gorunuyor Bu linki dene bakaim, Bu arada Georgia yi azerbaycana yakin diyemi sectin? 🙂 Kolay Gelsin |
Forumda Windows Server |
15 yıl önce |
|
Cevap : W32time error ve warning Time zone Azerbaycani gosteriyorsa Linkten istegin bir ip sec Kolay gelsin |
Forumda Windows Server |
15 yıl önce |
|
Cevap : vmware 4.1 data recovery olarak backup almak Selamlar Eger sisteminizde File server, Database server, , exchange, sharepoint, ve DC icin Scheduled backup kesinlikle onerilmiyor, Mesela Exchange icin snapshot aldin sabah 8 de aksam s... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : windows7 home basic yazıcı Windows 7 de Troubleshooting kismi var calistirin bakalim ne diyecek Start - Control Panel -Troubleshooting.- Under Hardware and Sound, - click Use a printer. Kolay gelsin |
Forumda Windows Client |
15 yıl önce |
|
Cevap : W32time error ve warning
|
Forumda Windows Server |
15 yıl önce |
|
Cevap : Teaming vs Dedicated Ethernet? Paketleri karsilastirdim NIC Teaming hic bir faydasini gormedim Zaten bir ethernet kartinda 4 tane giris var, bunlarin sadece birinin ariza yapmasi cok dusuk bir orandir bu yuzden 2 farkli ... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : l2tp vpn de domaine dahil olma Selamlar Eger disardan Vpn ile sirkenizin production ortamindaki programini standalone olarak calistirmak onerilen bir metot degildir. Bu VPN baglanti sirasinda sql baglantiniz... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : Ram kapasitesi maksimum seviyede nasıl kullanılabilir. Selamlar Sorun CPU yada ram arttirimi degil, Sorun Hard Diskten kaynaklaniyor.Hard diskinizin spin sayisi zipli dosyanin yavas yada hizli acilmasini etkiler. SSD yada 15K rpm hardd... |
Forumda Windows Client |
15 yıl önce |
|
Cevap : 2008 R2'de Access Database Driver Sorunu Bu Access DB driverini System DSN uzerinde tanimladinizmi? System DSN tabinin ekran goruntusunu paylasirmisiniz? Tesekkurler |
Forumda Windows Server |
15 yıl önce |
|
Cevap : 2008 R2'de Access Database Driver Sorunu Selamlar Linkleri pek fazla inceleme imkanim olmadi fakat Windows 2008 r2 uzerindeki database migration problemlerinin % 90`i , yanlis ODBC ayaralarindan kaynaklaniyor, 32 bit ODBC a... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : The Operation Failed Eger Outlook 2003 yada 2007 den 2010`a gectiyseniz Kullanamakta oldugunuz outlook profile buyuk ihtimalle zarar gormustur, Bunun icin yeni bir outlook profile olusturmalisiniz, Eski profili sist... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Teaming vs Dedicated Ethernet? Yanitiniz icin cok tesekkurler. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Cevap : Teaming vs Dedicated Ethernet? Yanitlar icin tesekkur ediyorum Hyper-v uzerinde xenapp kurulu dolayisiyla baska bir degisle terminal serverlar kurulu. Ve uzerinden cok yogun bir trafik geciyor, Zaten NIClerin bir... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Teaming vs Dedicated Ethernet? Selam arkadaslar, Sistemimizde HP server host olarak birde 7 tane sanal makine guest olarak mevcut. Her sanal makinanin kendi etherneti girisi atanmis durumda yani toplam 8 tane ethernetimiz var. Hype... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Cevap : Portable Internet Explorer 8 Selam size tavsiyem sirket icinde yada production ortaminda kesinlikle hic bir portable program kullanmamaniz yonunde olacaktir. Eger Windows 7 pro surumunuz varsa xp-mode ku... |
Forumda Windows Client |
16 yıl önce |
|
Cevap : ubuntu termınal server yazıcı Problemi tam olarak anlayamadim. ubuntudan ms terminala remote desktop mu yapmak istiyorsunuz yoksa ms server uzerinden ubuntuya mi? Her iki durumdada yaziciyi tanitmanin yolu, yazicinin d... |
Forumda Linux & Unix |
16 yıl önce |
|
Cevap : DPM 2010 Protection Grup Oluşturma hatası 2010 uzerindeki sql recovery modda calisiyor olabilir. lutfen asagidaki adimlari izleyip recovery moddan kurtur - SQL Management Studio ile dpm databasina baglan -Database kismindan >DPMDB --... |
Forumda System Center Yönetim Ailesi |
16 yıl önce |
|
Cevap : wmvare 7 ağ ayarları sorunu Selamlar Vmware WS gercek anlamda sunucuya kurulup production ortaminda calistirlmasi onerilmiyor, nedeni ise sunucun log off olmasi durumunda VMare workstation stabil calismaz. &n... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Cevap : wmvare 7 ağ ayarları sorunu 1-Ortamda DHCP server varmi? Yoksa lutfen DHCP serveri kurun 2- Elinizdeki public ip gecerli olup olmadigindan emin olurmusun? Bu arada public ip mi vermek istiyorsunuz yoksa local networkten bir ip m... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |

