Forum

server 2008 ağ prob...
 
Bildirimler
Hepsini Temizle

server 2008 ağ problemi

selimhangurbuzz
(@selimhangurbuzz)
Üye

Merhaba arkadaşlar...

Server 2008 r2 kurulu olan bir srv var bu server logo için kullanıyoruz domain sistemide kurulu bu sabah nolduysa ağ bağlantısı gitti ve hiç birşekilde bağlanamıyoruz RDP yapabiliyoruz ama ne ip den ne isimden girebiliyoruz 

*sfc /scanow

*ağ ayarlarını sıfırlama netsh winsock reset tüm komutlar 

*autoupdatekit uygulamasını da kullandım 

*virüs programını da kaldırdım 

*firewall bütün ayarlarını kapattım

*updatelerini yapıyorum şuan ama düzeleceğini sanmıyorum 

*hata kodu olarak client pc den 0x80070035 hatası veriyor ama sonuc yok sabahdan beri göbeğim çatladı

*regeditden de bir tkım ayarlar değiştim yine olmadı...

yardımlarınızı rica ederim

Alıntı
Konu başlatıcı Gönderildi : 30/10/2019 23:18
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

https://www.cozumpark.com/community/forum/521057/

Sorun buna benziyor mu?
Sunucunun ethernet controller'ı mı çalışmıyor dışarı ping atıyor mu mesela yoksa sadece client'lar mı erişemiyor.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/10/2019 00:08
selimhangurbuzz
(@selimhangurbuzz)
Üye

@ibrahimyildiz

Günaydın İbrahim hocam  linkteki problem ile aynı değil 
sadece clientlar erişemiyor

CevapAlıntı
Konu başlatıcı Gönderildi : 31/10/2019 09:43
Rıza ŞAHAN
(@www-rizasahan-com)
Değerli Üye Forum Yöneticisi

@selimhangurbuzz

Sunucu üzerinde servisler ne durumda?

Sunucu üzerinde antivirus varsa devre dışı bırakarak ve firewall ayarını geçici olarak devre dışı bırakarak RDP erişimi denediniz mi?

Son olarak loglarda durum nedir?

1984 doğumluyum. 4 yaşından bu yana İstanbul’da yaşıyorum. Sırası ile aşağıdaki okullarda eğitim gördüm. Paşaköy ilkokulu (1990-1995) Kartal Zekeriyya Güçer İlköğretim Okulu(1995-1998) Ümraniye Teknik ve Endüstri Meslek Lisesi Bilgisayar Bölümü(1998-2001) Kocaeli Üniversitesi Bilgisayar Programcılığı(2002-2004) Anadolu Ünv. İşletme Fakültesi(2006-2009) Lise yıllarından sonra bir bilgisayar firmasının teknik servisinde mesleğe merhaba dedim. Outsource olarak Citibank ytl ve bina taşınma projesinde yer alarak 8 ay görev yaptım. Bu görevden sonra şu an çalışmakta olduğum yerde bilgi işlem sorumlusu olarak göreve başladım ve 18 yıldır görevimin başındayım.

CevapAlıntı
Gönderildi : 31/10/2019 10:05
Nazmi KAVALCI
(@nazmikavalci)
Üye

Logonun çalışması için z sürücüsü olarak bağlaman gerekiyor anladığım kadarı ile. Clinent pc den de paylaşılan klasöre bağlanamıyorsunuz client pc ler windows10 mu program ekle kaldır da windows özelliklerini aç kapa altında SBM 1.0/CIFS var o özellikleride yükleyip kontrol edermisiniz birde gpedit.msc de lanman iş istasyonu ayarı var ikinci olarakda burayı kontrol etmenizi tavsiye ederim.

CevapAlıntı
Gönderildi : 31/10/2019 10:54
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

O zaman linktekiyle benzer konu. youtube dan aynı hata koduyla aratın reg üzerinden başka çözümlerde var client erişimi düzelir.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/10/2019 12:37
selimhangurbuzz
(@selimhangurbuzz)
Üye

@rizasahan

Rıza Hocam 

Servislerin hepsi aktif 

  • DNS Client
  • Function Discovery Resource Publication
  • SSDP Discovery
  • UPnP Device Host

    antivirüs kaldırdım firewall devredışı yine de bağlanmıyor 

  • uzak masaustu ile baglanabiliyorm.
CevapAlıntı
Konu başlatıcı Gönderildi : 31/10/2019 12:38
selimhangurbuzz
(@selimhangurbuzz)
Üye

@nazmikavalci

Nazmi bey 

ağ klasörüne kadar gelemiyorum dolayısıyla logo klasoru malesef gozukmuyor smb1 den olacağını sanmıyorum windows 7  olan pcden de denedim erişim yok 

CevapAlıntı
Konu başlatıcı Gönderildi : 31/10/2019 12:40
selimhangurbuzz
(@selimhangurbuzz)
Üye

@ibrahimyildiz

İbrahim hocam ben bunun client bazlı hata olduğunu düşünmüyorum sebebi hiç bir client bağlanamıyor domain harici yeni pc getirdim oda aynı durumda erişim yok

CevapAlıntı
Konu başlatıcı Gönderildi : 31/10/2019 12:42
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

Sorun client bazlı değil zaten sunucu servisi ile ilgili dediğim gibi bakın reg üzerinden çözümü var onları deneyin.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/10/2019 12:44
selimhangurbuzz
(@selimhangurbuzz)
Üye

@ibrahimyildiz

regeditden yapılacak ayarlar bulamadım yönlendireceğiniz  adres varsa sevinirim

CevapAlıntı
Konu başlatıcı Gönderildi : 31/10/2019 14:51
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/10/2019 16:14
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

SMB protokolleri açık mı?

https://www.hakanuzuner.com/smbv1-smbv2-ve-smbv3-acma-kapatma/

TCP IP ayarlarında Dosya ve Yazıcı paylaşımı açık mı?

Net share dediğiniz zaman Admin$ C$ gibi paylaşımları görebiliyor musunuz?

IPSec Policy tanımlanmış olabilir mi?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/10/2019 19:41
selimhangurbuzz
(@selimhangurbuzz)
Üye

@ibrahimyildiz

günaydın denedim malesef olmadı 

CevapAlıntı
Konu başlatıcı Gönderildi : 01/11/2019 10:05
selimhangurbuzz
(@selimhangurbuzz)
Üye

@hakanuzuner

Günaydın Hakan Hocam 

denedim olmadı bugun yeniden kurulum yapacağız

teşekkürler

CevapAlıntı
Konu başlatıcı Gönderildi : 01/11/2019 10:15
Paylaş: