Pop3 mail gönd...
 
Bildirimler
Hepsini Temizle

Pop3 mail gönderme sorunu?  

  RSS
Ozcan Ozkoker
(@OzcanOzkoker)
Üye

Merhabalar, yeniden bir sorun ile buralardayım 🙂


Win2003 enterprise üzerinde active directory, IIS, pop3, CA yüklü sistem sorunsuz çalışıyor. pop3 servisinde açtığım bir hesaba mail alabiliyorum, fakat bu hesaptan mail gönderdiğim zaman bana hata maili dönüyor, resmi aşağıda yayınlıyorum, fikri olan varmı aceba?


Alıntı
Gönderildi : 04/04/2008 12:29
Rafet S. AYATA
(@rafets-ayata)
Saygın Üye Forum Yöneticisi

Bakınız : http://support.microsoft.com/kb/304897/tr

CevapAlıntı
Gönderildi : 04/04/2008 13:54
Ozcan Ozkoker
(@OzcanOzkoker)
Üye

Microsoft'un bu makalesini daha önce incelemiştim, orada bulunan tüm geçişler olması gerektiği gibi çıkıyor. Ama outlook dan başka sunucuya mail göndermek istediğimde yukarıda belirttiğim hata maili ile karşılaşıyorum. Bir türlü sorunu düzeltemedim.

CevapAlıntı
Gönderildi : 04/04/2008 14:41
Rafet S. AYATA
(@rafets-ayata)
Saygın Üye Forum Yöneticisi

Outlook ayarlarında smtp ayarları için "Gelen Sunucu ayarları ile aynı kullan" işaretli değilse işaretleyip deneyin. Eğer sonuç yine aynı ise bu kez ayarı değiştirip kullanıcı adı ve şifrenizi doğru olarak girip bir deneyin.


Birde farklı domainlere attığınızdamı bu mesajı alıyorsunuz yoksa sabit bir adres mi bu hatayı gönderiyor ?

CevapAlıntı
Gönderildi : 04/04/2008 17:25
Ozcan Ozkoker
(@OzcanOzkoker)
Üye

Outlook da denemediğim ayar kalmadı, dediklerinizide yaptım ama nafile. Öyle bir şey ki bekleyerek vermiyor hatayı, maili yazıyorum gönder diyorum, giden kutusundan çıktığı anda gelen kutusuna hata maili düşüyor. Farklı domainlere atıyorum hepsinde aynı hata mesajını veriyor, fakat o farklı domainlerden kendime mail attığımda sunucu hepsini alıyor. 🙁 nasıl iş anlamadım

CevapAlıntı
Gönderildi : 04/04/2008 21:02
Ertan KURUN
(@ErtanKURUN)
Üye

Merhaba;


http://blog.techgalaxy.net/archives/165


Linki incelermisiniz  yardımcı olacaktır

CevapAlıntı
Gönderildi : 04/04/2008 21:25
Birol AYDOĞAN
(@birolaydugan)
Üye

mail yapinizdan bahsedermisniz?

CevapAlıntı
Gönderildi : 04/04/2008 21:31
Ozcan Ozkoker
(@OzcanOzkoker)
Üye

[quote user="Ertan KURUN"]

Merhaba;


http://blog.techgalaxy.net/archives/165


Linki incelermisiniz  yardımcı olacaktır


[/quote]


 


Ertan Bey; ilginiz için çok teşekkür ediyorum, gereken işlemleri yaptım ve şimdi mailler normal'e döndü, normal olarak gidiyor ve geliyor. Teşekkürler.

CevapAlıntı
Gönderildi : 04/04/2008 22:20
Ertan KURUN
(@ErtanKURUN)
Üye

Rica ederim Sorunun çözüldüğüne sevindim geri dönüm için teşekkürler

CevapAlıntı
Gönderildi : 05/04/2008 11:54
Mehmet Gürsoy
(@MehmetGursoy)
Üye

merhaba


 


Aynı sorun benim mail serverimde de var sorunu çözebildiniz mi


Teşekkürler

CevapAlıntı
Gönderildi : 19/10/2008 23:58
Rafet S. AYATA
(@rafets-ayata)
Saygın Üye Forum Yöneticisi

[quote user="gursoy"]

merhaba


 


Aynı sorun benim mail serverimde de var sorunu çözebildiniz mi


Teşekkürler


[/quote]


Sorunun çözüldüğü bilgisi geri dönüş yapılmıştır. Lütfen yukarıdaki postlarda uygulanması önerilmiş yöntemleri uygulayınız.

CevapAlıntı
Gönderildi : 20/10/2008 02:05
Paylaş: