Forum

Tftp Error - File N...
 
Bildirimler
Hepsini Temizle

Tftp Error - File Not Found

7 Yazılar
5 Üyeler
0 Likes
813 Görüntüleme
(@ilkerGulec)
Gönderiler: 80
Estimable Member
Konu başlatıcı
 

(Türk Bilişim Dünyasına Hayırlı olsun)

Selamlar arkadaşlar ve hocalarım kolay gelsin...ris tarih olduğundan yerine geçen Windows Deployment Service kullanarak xp kurmak istiyorum ama benden .wim uzantılı dosyayı istiyor o da xp pro cd içeriğinde yok. dolayısıyla xp ekleyip kuramıyorum.. Post başlığındaki hataya gelince client pc de F12 ile networkten boot ettiğimde ip alıyor dhcp den. sonra Tftp Error - File Not Found diyor..... Çözüm önerileriniz nelerdir nerede hata yapıyorum...şimdiden çok teşekkürler... 

 
Gönderildi : 23/02/2008 01:56

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32894
Illustrious Member Yönetici
 

Merhaba

xp kurmak için legacy menüsünden yararlanmalısınız. Bahsi geçen hata için de  ; answer file mı  oluşturdun ki gelen hatayı gördun. eğer öyle ise answer file da yanlış os  "from satırı" var onu eklememiş olabilirmisin.
acil değilse bir haftaya kadar süper bir makale yayınlıyoruz bu konuda ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 23/02/2008 02:56

(@ilkerGulec)
Gönderiler: 80
Estimable Member
Konu başlatıcı
 

answer file oluşturmadım hata client pc de networkten boot için F12 bastığımda ip alıyor dhcp den sonra bu hata geliyor client ekranında....

 
Gönderildi : 23/02/2008 02:59

(@anonim)
Gönderiler: 1755
Famed Member
 

Kolay Gelsin Arkdadasım .wim uzantılı image sistemi alan program war imagex.exe ile o sorunu halledebilirsin cunku ben denedim sorunu ortadan kaldırıyoo...
 

 
Gönderildi : 23/02/2008 22:52

(@ilkerGulec)
Gönderiler: 80
Estimable Member
Konu başlatıcı
 

ilginiz için teşekkür ederim... legacy menüsünden yararlandım sorun http://cozumpark.com/forums/thread/2053.aspx  bu posttaki sorunun nedeniyle aynı broadcom marka ethernet kartının kendisinden başka marka ethernet kartlarında bu sorunu yapmıyor...

 
Gönderildi : 03/03/2008 23:38

(@muratyorulmaz)
Gönderiler: 295
Reputable Member
 

Aynı hatayı bende alıyordum sorunu başka kaynaktan bulduğum şu ayar ile çözdüm. Umarım işinize yarar.

 

 

Sorunu ortaya çıkaran durum DNS Server’ın WDS için kullanılacak portları kendisi için bind etmesi ve WDS’nin isteklere cevap verememesidir.

İşlem HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\WDSServer\Parameters altındaUdpPortPolicy anahtarına 0 değerinin verilmesiyle gerçekleştirilebilir.

Ardından WDS’nin yeniden başlatılması gerekmektedir. 

 
Gönderildi : 24/03/2012 14:23

(@Anonim)
Gönderiler: 0
 

Selamlar,

TFTPD32 aracını da kullanabilirsiniz :

http://tftpd32.jounin.net/  

 
Gönderildi : 25/03/2012 15:11

Paylaş: