Forum

2008 r2 de event:12...
 
Bildirimler
Hepsini Temizle

2008 r2 de event:1209 hatası

5 Yazılar
3 Üyeler
0 Reactions
1,066 Görüntüleme
(@Anonim)
Gönderiler: 0
Konu başlatıcı
 
[#279447]

Merhaba


2008 r2 olan serverda eventlarda aşşağıdaki hatayı veriyor 


 


Active Directory Web Services encountered an error while reading the settings for the specified Active Directory Lightweight Directory Services instance. Active Directory Web Services will retry this operation periodically. In the mean time, this instance will be ignored. Instance name: ADAM_VMwareVCMSDS


event id: 1209


 
Gönderildi : 10/10/2011 13:43
(@alperozdemir)
Gönderiler: 702
Prominent Member
 

Sunucu üzerinde Vcenter yüklümü aşağıdaki çözümü öneriyorlar :

http://www.virtualserverguy.com/blog/2010/9/21/vcenter-41-adam_vmwarevcmsds-error.html


 
Gönderildi : 10/10/2011 14:59
(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

vcenter yüklü


 
Gönderildi : 10/10/2011 20:45
(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

adam servisi nerede


 
Gönderildi : 10/10/2011 21:28
(@ugurdemir)
Gönderiler: 9866
Illustrious Member
 

Merhaba,

http://blogs.technet.com/b/askds/archive/2010/04/09/friday-mail-sack-while-the-ned-s-away-edition.aspx  burada sorunun fixi anlatımaktadır. 


 
Gönderildi : 14/10/2011 21:20
Paylaş: