youtube kısıtlı mod
 
Bildirimler
Hepsini Temizle

youtube kısıtlı mod  

  RSS
soner koca
(@sonerkoca)
Üye

Merhabalar

firmamızda bütün kullanıcılar  Chrome ile youtube girince youtube ın kısıtlı modu ekrana geliyor, youtube en altta kısıtlı modu kapat dediğimde ise 

Kısıtlı Mod, ağ yöneticiniz tarafından etkinleştirildi. uyarısı veriyor, sistem yöneticisi benim  böyle bir kısıtlama yapmadım, nasıl kapatabilirim

Alıntı
Gönderildi : 15/10/2015 15:15
caner_altuntas
(@caner_altuntas)
Üye

Aynı sorun bende de mevcut. Bu kısıtlamayı ben açmadım ama bilgisayarlardan bazıları kısıtlı modda gözüküyor ve bunu değiştiremiyorum

CevapAlıntı
Gönderildi : 15/10/2015 16:03
soner koca
(@sonerkoca)
Üye

bizde dün itibariyle (14.10.2015 ) oldu, chrome un yada youtube ın bir bug ı gibi geldi

 

CevapAlıntı
Gönderildi : 15/10/2015 16:06
ardabeyaz
(@ardabeyaz)
Üye

[quote user="soner koca"]

Merhabalar

firmamızda bütün kullanıcılar  Chrome ile youtube girince youtube ın kısıtlı modu ekrana geliyor, youtube en altta kısıtlı modu kapat dediğimde ise 

Kısıtlı Mod, ağ yöneticiniz tarafından etkinleştirildi. uyarısı veriyor, sistem yöneticisi benim  böyle bir kısıtlama yapmadım, nasıl kapatabilirim

[/quote]

 

Üstadım; sorunun çözümü ile ilgili olarak bloğumda bir yazı yazmıştım. 

http://www.ardabeyaz.com/youtube-kisitli-mod-kapatilmiyor-cozumu/

Saygılarımla. 

CevapAlıntı
Gönderildi : 15/10/2015 16:14
soner koca
(@sonerkoca)
Üye

Türk Telekom dns lerini kullanıyoruz, dns değiştirmem ayrıca  firmamızda tek bilgisayar da yaanmıyor bu sorun, bir cok bilgisayarda yaşanıyor ve youtube da oturum açmamış kullanıcılarda dahi bu sorun var

CevapAlıntı
Gönderildi : 15/10/2015 16:19
caner_altuntas
(@caner_altuntas)
Üye

[quote user="soner koca"]

bizde dün itibariyle (14.10.2015 ) oldu, chrome un yada youtube ın bir bug ı gibi geldi

 

[/quote]

 

merhaba soner;

bende de 14.10.2015 de oldu birden bire. saat de hatta 10dan sonra yani sabah bişey yoktu sanırım.

 

Soner sende domain sistemi var mı?

CevapAlıntı
Gönderildi : 15/10/2015 16:38
soner koca
(@sonerkoca)
Üye

evet domain var , ve hiçbir değişiklik yapmadım tamamen  kendiliğinden gelişen bir olay

CevapAlıntı
Gönderildi : 15/10/2015 16:47
caner_altuntas
(@caner_altuntas)
Üye

hotmail adresine msj atım beni arar mısın telefonum var ordan görüşelim istersen. bende de domain var sorunumuz aynı...

CevapAlıntı
Gönderildi : 15/10/2015 16:49
soner koca
(@sonerkoca)
Üye

GROUP Policy ile olma olasılığıda yok, çünkü MAC  bilgisayarlardada aynı sorun var, 

CevapAlıntı
Gönderildi : 15/10/2015 17:18
Serkan YILMAZ
(@SerkanYILMAZ)
Üye

Merhaba, Aynı sorun bizim bir müşterimizde de bugün yaşandı. Domain yapısı mevcut. Tüm bilgisayarlarda (server dahil) aynı sorun var. Modemi açıp kapattığımızda kısa süreli giriş yapabiliyoruz. Çözüm üretebilen var mı?

CevapAlıntı
Gönderildi : 15/10/2015 17:47
caner_altuntas
(@caner_altuntas)
Üye

şu an tek öğrenebildiğim şu:

  1. mevcut youtube sorunu olan bilgisayarı domain yapısı olan ağdan çıkartıp normal bir modeme bağladığımızda sorun ortadan kalkıyor.
  2. mevcut bilgisayarımız domainde olduğundan dolayı administrator hesabıyla bile giriş yapsanız sorun aynı fakat, domaini WORKGROUP'a çekerseniz sorun düzeliyor.

Yani sorun domainden geliyor.  Benim domainin işletim sistemi Windows Server 2008 R2 Enterprise

merak ediyorum sizinkilerin işletim sistemi ne acaba? yoksa o da mı aynı?

CevapAlıntı
Gönderildi : 15/10/2015 17:56
Serkan YILMAZ
(@SerkanYILMAZ)
Üye

[quote user="caner_altuntas"]

şu an tek öğrenebildiğim şu:

  1. mevcut youtube sorunu olan bilgisayarı domain yapısı olan ağdan çıkartıp normal bir modeme bağladığımızda sorun ortadan kalkıyor.
  2. mevcut bilgisayarımız domainde olduğundan dolayı administrator hesabıyla bile giriş yapsanız sorun aynı fakat, domaini WORKGROUP'a çekerseniz sorun düzeliyor.

Yani sorun domainden geliyor.  Benim domainin işletim sistemi Windows Server 2008 R2 Enterprise

merak ediyorum sizinkilerin işletim sistemi ne acaba? yoksa o da mı aynı?

[/quote]

 

Benim sorun yaşadığım yerde, domain Windows Server 2003 SBS var. Ben de geçici olarak DNS değişikliği yaparak sorunu çözdüm. Türk Telekom DNS lerini yazdığımda giriş yapamıyorum. Google dns lerini girdiğimde sorunsuz giriyor.

CevapAlıntı
Gönderildi : 15/10/2015 18:01
caner_altuntas
(@caner_altuntas)
Üye

evet gerçekten telekomun dns leri yerine başka dns yazınca sorun düzeliyor. 

demek oluyor ki bu sorun telekomdan geliyor.

domain yapısı olanlar neden etkilendi derseniz dns server kurarken telekomun ip adresini(195.175.39.39 ve 195.175.39.40) yazmamızdan ötürü oluyor.

dns serverdaki dns leri değiştiriyim bakalım sorun düzeliyor mu?

CevapAlıntı
Gönderildi : 15/10/2015 18:09
Murat KAPAN
(@MuratKAPAN)
Üye

Merhaba,

 

Telekom müdahelelerinden kaynaklı problem yaşanmaktadır. DNS tanımlamalarınızı 8.8.8.8 gibi herhangi bir dış DNS girerek , kısıtlı mod sorununu ortadan kaldırabilirsiniz.

 

Şirket içerisindeki tüm kullanıcılarda sorunu düzeltmek için , DNS sunucusu üzerinden forward dns bilgisinin değiştirilmesi gerekmektedir.

CevapAlıntı
Gönderildi : 15/10/2015 18:20
caner_altuntas
(@caner_altuntas)
Üye

evet dns serverddaki dns ayarlarını gelip telekomun dnsi yerine google dnsi girin sorun düzeliyor.

CevapAlıntı
Gönderildi : 15/10/2015 18:43
Paylaş: