Forum

domain deki pc lerd...
 
Bildirimler
Hepsini Temizle

domain deki pc lerde erişim sorunu

canserce
(@canserce)
Üye

arkadaşlar merhaba win2003 kurulu domain oramında son günlerde bazı kullanıcılarda hatta ben admin oturumunda açıtğım halde bende bile map li programlara yada ağ paylaşımlarına girerken domain dışından bağlanıyormuş gibi şifre istiyor paylaşımlarda hak problemi yok dedğim gibi admin kullanısıyla bağlandığım halde bu sorun var domainden çıkarıp tekrar aldığım halde aynı sorun devam etmekte event wiewer aşğıda verdimyardımlarınız için şimdiden teşekkürler


 [img src= ]


 

Alıntı
Konu başlatıcı Gönderildi : 02/08/2008 14:33

Alper OZDEMIR
(@alperozdemir)
Üye

Merhaba server versiyonu nedir SBS yada standart ?

CevapAlıntı
Gönderildi : 02/08/2008 14:45

canserce
(@canserce)
Üye

enterprise edition

CevapAlıntı
Konu başlatıcı Gönderildi : 02/08/2008 15:02

CozumPark
(@cozumpark)
Onursal Üye Yönetici

Merhaba  ,, şifreler cacahelenmiş olabilir ..


start > run > control userpasswords2  yazıp manage passwords  kısmından gelen girdileri silerek denermisiniz ???


 

CevapAlıntı
Gönderildi : 02/08/2008 17:52

canserce
(@canserce)
Üye

denedim reboot ettimm şifre istemedi ama burda olay ne anlamadım cash mi dolduda böyle yaptı

CevapAlıntı
Konu başlatıcı Gönderildi : 04/08/2008 13:02

Mesut SARIYAR
(@mesutsariyar)
Kıdemli Üye Forum Yöneticisi

Merhaba,


- DFS servisinin Automatic olarak başladığından ve stop durumda olmadığından emin olun.
- TCP/IP Netbios Helper servisinin çalışıyor ve "Automatic" olduğundan emin olun
- Group Policy de Everyone için güvenlikle ilgili bir değişiklik yapmış olma ihtimalinize bakın?
Bir antivirüs porgramının o zaman diliminde sysvol ü tarama ihtimaline bir bakın?
Birde bu esnada dışarıdan aktif olarak yapılan bir virtual bağlantı var mı bunu kontrol edin.



 

CevapAlıntı
Gönderildi : 15/08/2008 21:16

Rahmi DILLI
(@rahmidilli)
Tecrübeli Üye

Merhabalar,


Tüm clientlarda aynı sorun var anladığım kadarıyla. Bir kaç bilgisayarı domainden çıkartıp tekrar domain'e eklemeyi deneyebilirsiniz. Eğer düzeliyorsa DC 'nize bir bakmanızı öneririm.


Mcafee var mı sisteminizde?


Qos'u netwrok bağlantısında kapatmayı deneyebilirsiniz.


Kullanıcılar standar user mı? Admin yapmayı denediniz mi?

CevapAlıntı
Gönderildi : 15/08/2008 21:52

Paylaş: