Forum

ÇOK ACİL : SQL...
 
Bildirimler
Hepsini Temizle

ÇOK ACİL : SQL HATA: 17055 KODU

4 Yazılar
3 Üyeler
0 Reactions
1,965 Görüntüleme
(@lsagdic)
Gönderiler: 18
Eminent Member
Konu başlatıcı
 
[#43306]

MERHABA ARKAAŞLAR MS SQL 2000 KURULU AMA SQL BAŞLAYAMIYOR.


 


HATA İSE MSSQLSERVER  OLAY: 17055 YAZIYOR LOGLARDA


HİZMETLERDEN ÇALIŞTIRMAYA ÇALIŞTIĞIMDA İSE : LOCAL COMPUTER ÜZERİNDEKİ MSSQLSERVER HİZMETİ BAŞLADI VE DURDU. BAZI HİZMETLER EĞER YAPACAK İŞLERİ YOKSA OTOMATİK OLARAK DURDURABİLİRLER, ÖR: PERFORMANS GÜNLÜĞÜ VE ALARM HİZMETİ.


 


DİYE YAZI ÇIKIYOR.


HİZMETLERDE YER ALAN : SQLSERVERAGENT ÇALIŞTIRMAYA ÇALIŞTIĞIMDA İSE : LOCAL COMPUTER ÜZERİNDEKİ SQLSERVERAGENT HİZMETİ BAŞLATILAMADI.


HATA 1068 : BAĞIMLILIK HİZMETİ VEYA GRUBU BAŞLAYMADI


 HATASI VERİYOR


 


SQL Lİ NASIL ALIŞTIRABİLİRİM


 


ŞİMDİDEN TEŞEKKÜRLER


 
Gönderildi : 14/09/2008 16:18
(@esersolmaz)
Gönderiler: 3200
Üye
 

Öncelikle post başlıgı olmamış kuralları okumanızı tavsiye derim.


Sonrasında mssqlserver hizmeti hangi acc ile başlıyor ? Eger mevcut bir kullanıcı ile başlıyacak şekilde ayarlandı ise ve şifre değişikligi oldu ise böle bir durumla karşılaşabilirsiniz.


 


 
Gönderildi : 14/09/2008 17:11
(@lsagdic)
Gönderiler: 18
Eminent Member
Konu başlatıcı
 

arkadaşlar sorunu çözdüm


 
Gönderildi : 14/09/2008 19:06
(@sinankahraman)
Gönderiler: 5220
Illustrious Member
 

Arkadaşlar sorunu olduğu kadar sorunun çözümünüde paylaşmaya dikkat edelim. Amacımız yardım ise çözümleri paylaşalım ki problem yaşayacak arkadaşlara referans olsun.


 
Gönderildi : 15/09/2008 10:53
Paylaş: