Outlook 2013 Mail G...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Outlook 2013 Mail Gelme Sorunu ( Kapatıp - Açınca Düzelme )  

  RSS
Mehmet AYDIN__
(@MehmetAYDIN__)
Üye

İyi Günler,

Ara ara yaşadığımız bir sorun var. Mailimizi açıyoruz, 3-4 saat kadar mail düşmüyor, mail gelmediğinin farkına varıp Outlook'u kapatıp tekrar açtığımız da , o saate kadar ne kadar mail gönderildi ise hepsi birden geliyor. Bir kere kapatıp açtık dan sonra ise genel de düzeliyor ve anlık gelen mailler düşmeye başlıyor. 

Bazen bir gün bazen haftalar sonra aynı sorunu tekrar yaşamaya başlıyoruz, hiç bir şey yok gibi mailler normal geliyor ama bir gün farkına varıyoruz ki gün içinde baya süredir mail gelmemiş, outlook'u açıp kapattığımız an tekrar geliyor. Dönence şekilde yaşadığımız bir sorun, bunun için ne yapabiliriz acaba ?

Gönder al yaptığımız da da düşmüyor mail, ayarlardan 30 dakika yı 5 dakikaya düşürdüysekte çözüm olmadı.

Çok Teşekkürler,

 

 

 

Alıntı
Gönderildi : 19/02/2018 14:23
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

Mail ortamı olarak ne kullanıyorusunuz pop3,imap? owa yada webmail üzerinden mailleri kontrol edebilirsiniz eğer webmail tarafında mailler düşüyor bilgisayara gelmiyor ise bağlatılarınızda yada outlook tarafına yoğunlaşabilirsiniz.

 

CevapAlıntı
Gönderildi : 19/02/2018 14:45
raşit dağda
(@rasitdagda-2)
Üye

merhaba, konu hakkında bir çözüm bulan var mı? ayni sorunu bende yaşıyorum. maillerim imap olarak kuruludur. office 2013 de çok fazla bu sorunla karşılaşıyordum ve 2016 ya geçtikten sonra azaldı ancak zaman zaman yine oluyor.

CevapAlıntı
Gönderildi : 18/07/2019 11:28
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

MTA olarak ne kullanıyorsunuz?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/07/2019 21:03
raşit dağda
(@rasitdagda-2)
Üye

mailler için hosting hizmetini natro.com dan alıyorum. onların kullandığı mta hakkında maalesef bir bilgim yoktur. natronun xmail paketlerini kullanıyorum

Bu ileti 10 ay önce raşit dağda tarafından düzenlendi
CevapAlıntı
Gönderildi : 19/07/2019 21:17
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

O zaman Büyük ihtimal mta kaynaklıdır. Yani Exchange dışındaki MTA pop, imap gibi protokoller kullanır ve ne yazık ki ucuz etin yahnisi misali hosting üzerindeki maillerin çalışma performansı hiç bir zaman %100 olmaz.

Mail enable, merak mail, zimbra gibi ürünler kullanıyorlardır haklı olarak ekonomik olması için ama kullanılan protokoller 30 yıllık. Microsoft ise MAPI (IMAP değil ) protokolünü her sürümde güncelliyor bu nedenle genelde exchange  veya office 365 + outlook kullanan şirket değiştirince bir afallıyor.

Özetle bu sorunun pekte çözümü yok aslında.

Ama örnek herkes sorunsuz çalışıyor tek bir kullanıcıda sorun var ise bu durumda sorun natro değil İstemci kaynaklıdır.

En temizi yeniden kurmak, bu benim bakış açım çünkü vaktim çok değerli sorunu bulmak bazen bir kazanım olmuyor, günlerce arıyorsun, basıyorsun formatı hele imaj kullanıyorsan en temizi.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/07/2019 21:20
raşit dağda
(@rasitdagda-2)
Üye

bilgilendirmeleriniz için çok teşekkür ederim. maalesef sorun birden fazla bilgisayarda oluyor o yüzden formatlamak da çözüm olmayacağını düşünüyorum. sizin söylediklerinizden sonra yaşadığım sorunları düşününce söylediklerinizin olma ihtimali bana da mantıklı geldi. office 2007 ve 2010 da sorun yaşamadım ancak office 2013 olanlarda bayağı sorun yaşıyorum. son çare olarak office 2016 kurdum ve en azından şu an daha az sorun yaşıyorum ancak azalmış da olsa yine de bu konu beni rahatsız ediyor. tekrardan yardımlarınız ve vermiş olduğunuz bilgiler için çok teşekkür ederim.

CevapAlıntı
Gönderildi : 19/07/2019 21:30
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Rica ederiz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/07/2019 23:35
raşit dağda
(@rasitdagda-2)
Üye

merhaba, konuyla ilgili yeni bir gelişmeyi paylaşmak istiyorum. hosting firmasından mail sunucumun ip adresini istedim ve microsoft outlook da gelen ve giden posta kutusunda bulunan domain adımı silip yerine mail sunucumun ip adreslerini yazdım ayrıca outlook içerisinde otomatik gönder al ayarları 1 dk olarak ayarlıydı onu da 5 dk olarak değiştirdim ve yaklaşık 1 haftadır outlook da gönder al yaparken hiç bir takılma yaşamıyorum. konuyla ilgili düşüncelerinizi rica ederim

CevapAlıntı
Gönderildi : 01/08/2019 22:44
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Geri dönüş ve bilgilendirme için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 01/08/2019 22:52
Emir Faruk ADA
(@emirfarukada)
Üye

Aynı sorunu bende yaşıyorum. 2010 sonrası 2013-2016-2019 ' da bu sorun var. Büyük ihtimalle Microsoft biz kullanıcıları kendi planlarını kullanmaya zorlamak istiyor. Pst'ye mailleri çekenlerde bu sorunun olduğunu düşünüyorum. ben hizmeti Office 365 2GB Kiosk planı kullanıyorum, kapatıp açmadan pst'ye düşmüyor. Mail sunucusunu outlook.office365.com dan belirttiğiniz şekilde IP adresine çevirdim. Takip ediyor olacağım. 

CevapAlıntı
Gönderildi : 09/04/2020 10:14
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba Emir Bey,

Siz konuyu sanırım yanlış anladığınız, Raşit bey office 365 kullanmıyor, natro da hosting pop kullanıyor yani, siz ise MAPI ile bağlısınız. Yani bu ismi ip ye siz çevirmeyin sakın. Natro günün sonunda bir kaç tane ip ye veya tek ip ye sahipken ve uzun süre aynı ip yi kullanırken Microsoft yüzlerce ip kulanıyor ve bunu değiştirebiliyor, bu kadar sunucu yerine tek bir ip yazmanız aslında size hizmet veren 100 sunucu yerine birini seçmeniz demek oluyor.

Sizin konu tamamen farklı, bu tür sorunlar forumda çok konuşuldu biraz arama yapabilirsiniz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/04/2020 10:27
Emir Faruk ADA
(@emirfarukada)
Üye
Gönderen: @hakanuzuner

Merhaba Emir Bey,

Siz konuyu sanırım yanlış anladığınız, Raşit bey office 365 kullanmıyor, natro da hosting pop kullanıyor yani, siz ise MAPI ile bağlısınız. Yani bu ismi ip ye siz çevirmeyin sakın. Natro günün sonunda bir kaç tane ip ye veya tek ip ye sahipken ve uzun süre aynı ip yi kullanırken Microsoft yüzlerce ip kulanıyor ve bunu değiştirebiliyor, bu kadar sunucu yerine tek bir ip yazmanız aslında size hizmet veren 100 sunucu yerine birini seçmeniz demek oluyor.

Sizin konu tamamen farklı, bu tür sorunlar forumda çok konuşuldu biraz arama yapabilirsiniz.

Hakan hocam haklısınız fakat, yaşanılan problem aynı, sorunun hizmet kaynaklı olmadığını anlatmak istedim yalnızca. natro-turkticaret-medyabim-office365 vs. sorun outlook yazılımı yada onu tetikleyen başka bir yazılım kaynaklı olabilir. Sorunun tespiti açısından arkadaşın bulduğu çözümü denemek istedim. şimdi forumu inceliyor olacağım hocam. Teşekkürler. 

CevapAlıntı
Gönderildi : 09/04/2020 10:39
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geri dönüş için teşekkürler. Kolaylıklar.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/04/2020 13:23
Yusuf CEYLAN
(@YusufCEYLAN)
Üye

Merhabalar,

aynı sorunu ücretsiz kurumsal yandex mail'de yaşıyoruz. Mailler IMAP olarak kurulu bilgisayarlarda. Office 2013 kullanıyoruz. Bir kullanıcının bilgisayarını Office 2016'ya geçirdim fakat sürekli Gönder/Al ve Eşitleniyor yazısı var durum panelinde ve mailler bazen düşmüyor kapatıp açınca gelmeye başlıyor.

mail.yandex.com adresinden ve telefon uygulamasından herhangi bir sorun yaşanmıyor. Yandex mail için herhangi bir çözüm var mıdır? Uzun zamandır yaşıyoruz bu problemi çok araştırdım fakat herhangi bir çözüm bulamadım.

Teşekkürler.

CevapAlıntı
Gönderildi : 12/04/2020 13:04
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Aldığınız hata nedir?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 12/04/2020 13:45
Yusuf CEYLAN
(@YusufCEYLAN)
Üye

@hakanuzuner

Herhangi bir hata mesajı vermiyor. Sürekli olarak alt tarafta gönder/al devam ediyor ve mailler bazen düşmüyor outlook'a, normalde telefona veya webmail'den mail geliyor. Sadece Outlook kısmında böyle bir durum söz konusu.

Çok fazla mail olması bu durumu etkiliyor mu? Eski maillere de telefondan webmailden ulaşılmak isteniyor. Böyle olunca da maili arşiv yapıp güncel mail klasöründeki mailleri de azaltamıyorum.

CevapAlıntı
Gönderildi : 20/04/2020 08:56
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Bu durumun pek çok nedeni olabilir, örnek böyle bir sorun yaşadığınız zaman yeni bir profil açıp sıfırsan outlook kurulumu yapmayı denediniz mi? (office programı değiş sadece outlook profili)

Evet çok fazla mail olması buna neden olabilir yani internet bağlantınız çok iyi değil ve diskinizde ssd değil ise outlook bu mailleri yönetemeyebilir.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 20/04/2020 10:39
Paylaş: