Bildirimler
Hepsini Temizle

excel formül  

 Anonim

Merhaba

şöyle bir formül nasıl yaparız.  a satırı 530 tane satır b satırı 480 satır. acaba a tablosunda olup, b tablosunda olmayan verileri c tablosunda nasıl görürüz

Alıntı
Topic starter Gönderildi : 17/03/2016 12:17
ismail görünmek
(@ismailgorunmek)
Üye

Selamun Aleyküm, kayıtlar sayı mı harf mi?

bir ekran görüntüsü paylaşabilir misiniz?

en azından benden başka birileri de yardımcı olmaya çalışır.

CevapAlıntı
Gönderildi : 17/03/2016 13:06
 Anonim

saı değil isim

CevapAlıntı
Topic starter Gönderildi : 17/03/2016 13:20
Umit SEYHAN
(@umitseyhan)
Saygın Üye Forum Yöneticisi

Merhaba Ahmet Bey,

 

Aşağıdaki formulü kullanarak bu işlemi gerçekleştirebilirsiniz.

 

=DÜŞEYARA(B1;A:A;1;YANLIŞ)

 

İyi çalışmalar.

CevapAlıntı
Gönderildi : 17/03/2016 16:48
 Anonim

teşekkürler

CevapAlıntı
Topic starter Gönderildi : 18/03/2016 11:28
Paylaş: