Forum

Servis Başlamıyor
 
Bildirimler
Hepsini Temizle

Servis Başlamıyor

4 Yazılar
4 Üyeler
0 Reactions
1,224 Görüntüleme
(@cihanacikgoz)
Gönderiler: 180
Reputable Member
Konu başlatıcı
 
[#233371]

Merhaba,


OCS 'De tüm adımları geçtim. Sertifikayı kurdum.Sertifikayı kurarken bindingsten OCSye ait sertitikayı seçtim ve port olarak 443'ü atadım. Daha sonra verify replication kısmını başarılı olarak geçtim ve son olarak servisleri başlatma kısmına geldim. Ancak servisler başlamadı ve failed 'a düştü. Bunun nedeni nedir? Eksik yaptığım bir işlem mi vardır?


 
Gönderildi : 10/02/2011 16:53
(@ufuktatlidil)
Gönderiler: 5707
Illustrious Member
 

Merhaba ;

Dosyalar kısmında OCS 2007r2 kurulum videosu mevcut. Adımları kontrol edin.

Ayrıca loglara göz atın.

http://www.cozumpark.com/files/folders/210092/download.aspx


 
Gönderildi : 10/02/2011 17:09
(@Burakistanbullu)
Gönderiler: 334
Reputable Member
 

Sorununuz devam ediyorsa hangi servisler start olmuyor ve event lardan hataları paylaşırsanız daha rahat yardımcı olabiliriz


 
Gönderildi : 02/06/2011 01:58
(@ugurdemir)
Gönderiler: 9866
Illustrious Member
 

Merhaba,



  • Yeni kurulummu yapıyorsunuz yoksa, önceden mi kuruldu.

  • Rtccompenentservice userının özelliklerinde password never expire seçin, şifresini resetleyin

  • Daha sonra ocs servislerinde bu account ile start olmaya çalışan servislerin logon to tabında bu user ve passwordu belirtin.

  • Servisi restart edin.

Keyifli çalışmalar.


 
Gönderildi : 07/06/2011 14:22
Paylaş: