Forum

Exchange Online Tab...
 
Bildirimler
Hepsini Temizle

Exchange Online Tablo mail problemi

3 Yazılar
2 Üyeler
0 Likes
373 Görüntüleme
(@EmreKURTBAS)
Gönderiler: 3
Active Member
Konu başlatıcı
 

Merhabalar,

Çözemediğim bir sorunu sizlerle paylaşmak istiyorum. Web'te tam olarak bulamadım çözümünü.

Web sayfasında tablo biçimindeki verileri kopyalayarak outlooka yapıştırıyoruz.

 

Exchange online mail hesabından gönderdiğimizde hatali gidiyor.

Aynı bilgisayarda kerio yüklü başka domain altındaki hesaptan gönderdiğimizde ise düzgün gidiyor.

Bu sorunu sadece bir firma ile yaşıyorum. Ordada bazen oluyor bazen olmuyor.

HTML metin biçiminde her iki tarafta. Office 2013 kurulu.

Karşı taraftada bir engelleme olmadığı söylenmekte.

 

Ekran görüntüleri

Normal :

Hatalı : 

 

Yardımcı olabilirseniz sevinirim.

İyi çalışmalar...

 
Gönderildi : 23/06/2016 20:26

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32979
Illustrious Member Yönetici
 

Merhaba,

Bu maili hotmail, gmail, bir kaç bildiğiniz şirket mailine yollayın, eğer sorunsuz gidiyor ise bu durumda sorun karşı taraftan kaynaklıdır, çünkü Exchange üzerinde bilinen böyle bir sorun yok.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 24/06/2016 00:46

(@EmreKURTBAS)
Gönderiler: 3
Active Member
Konu başlatıcı
 

Cevabınız için teşekkür ederim.

Karşı taraftaki sorunu tam olarak tespit edemedik.

Bulursam buraya da yazacagım.

 
Gönderildi : 24/06/2016 14:46

Paylaş: