Forum
Bildirimler
Hepsini Temizle
Linkler
1
Yazılar
1
Üyeler
0
Reactions
754
Görüntüleme
Konu başlatıcı
| Windows Server 2003
|
| 953325 A Windows Server 2003-based computer becomes unresponsive because the paged pool memory is exhausted when an application calls the GetFileAttributesEx and MoveFileEx functions on lots of files |
| 954091 You cannot access the correct DFS shared folders from a Windows Server 2003-based DFS client after the link targets are updated |
| 951375 When you use the "Site to Zone Assignment List" policy setting to add an IP address to a security zone, the IP address is not displayed in Internet Explorer 6 |
| 954820 You receive an error message when you try to open some Excel 2003 files that are indexed on a Windows Server 2003-based computer |
| 954818 The Indexing Service does not index documents when you run the Indexing Service on a Windows Server 2003-based computer |
| 953988 An application that uses the IEnumVARIANT interface triggers a memory leak, and this causes system performance to decrease on a Windows Server 2003-based computer |
| 954821 The Indexing Service no longer indexes 2007 Office documents after you install the Microsoft Filter Pack for 2007 Office |
| 558114 BUG: Days are shifted in French IAS (RADIUS) for Windows 2003 server |
| 954819 Error message when you try to browse a custom Index Server search page on a Windows Server 2003-based computer: "The 'MSIDXS' provider is not registered on the local machine." |
|
Windows Vista Enterprise |
| 954436 When you capture a screen shot on a computer that is running Windows Vista or Windows Server 2008, the screen freezes, and you have to restart the computer |
| 955119 You may receive an error message when you try to install or run a program or try to install an update on a Windows Vista-based computer |
| 953960 How to obtain the latest Windows Vista application compatibility update |
| 952941 When you install update 938371 from Windows Update, you may lose access to the USB mouse or the USB keyboard on a computer that is running Windows Vista |
| 954369 Error message when you use Remote Desktop Connection to connect to a Windows Vista-based computer: "The requested session access is denied" |
| 953153 Error message when you change the running user context of a scheduled task to another domain account on a computer that is running Windows Vista or Windows Server 2008: "The specified account name is not valid" |
| 952093 Error message when the Windows Search Indexer crashes on a Windows Vista-based Tablet PC that has Outlook installed: "Microsoft Windows Search Indexer stopped working and was closed" |
| 954070 Message in the Digital Signer field in Device Manager after you install a signed driver on a Windows Vista-based computer: "Not digitally signed" |
| 953529 The folder redirection process fails on a computer that is running Windows Vista or Windows XP when you change the user name in Active Directory |
| 954381 A shared folder that is available offline goes offline when you open a file that is in the shared folder in an Office application or in WordPad on a Windows Vista-based computer |
| 953407 A Group Policy "Documents" setting is localized incorrectly as "Recently used files" on a computer that is running a Japanese version of Windows Server 2008 or of Windows Vista |
| 953589 An access violation may occur if you pass an INTEGER value to the ValuePtr parameter of the SQLSetConnectAttr function in Windows Vista or in Windows Server 2008 |
| 949707 On a Windows Vista-based computer, you cannot suspend a DFS share root or directory tree by using the SuspendRoot method even if you have the local administrator permission |
| 954375 Error message when you run the GPMC snap-in after you install Windows Vista Service Pack 1: "MMC could not create the snap-in" |
Gönderildi : 09/07/2008 11:05
