Anasayfa » Forum

windows 10 ağ sorun...
 

windows 10 ağ sorunu  

  RSS
engin akbulut1
(@enginakbulut1)
Üye

İyi  günler, ağda 5 pc var. ikisinde windows 10 diğerlerinde windows 7 yüklü. windows 10 olanlar ağda kendileride dhil hiçbir pc yi görmüyor. windows 7 olanlar windows 10 olan pcleride görüyo.  windows 10 olanlara yeniden windows 10 kurulumuda yaptım sorunu çözemedim. yardımcı olursanız sevinirim. Bu arada windows 10 kurduğum başka pclerde de aynı sorun oluyo.Ya ben bi ayarı atlıyorum yada kurduğum windows 10 da sorun var...

Alıntı
Gönderildi : 23/07/2018 15:07
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

Windows 10 bilgisayarda dosya ve yazıcı paylaşımı default olarak kapalı gelir aşağıdaki ayarları değiştirip deneyebilirmisiniz.

https://8.enpedi.com/2013/07/windows-8-dosya-ve-yazc-paylasmn.html

 

CevapAlıntı
Gönderildi : 23/07/2018 15:13
engin akbulut1
(@enginakbulut1)
Üye

O ayarlara baktım sıkıntı yok. sorun windows 10 da dosya yada yazıcı paylaşamamak değil, tam tersi paylaşılan bilgisayarları görmüyor olması. windows 10 olan pclerde paylaşılan şeyleri ağdaki windows 7 olan pc ler görüyo. ama windows 10 olan iki pc kendilerinide diğer pcleride görmüyo.

CevapAlıntı
Gönderildi : 23/07/2018 17:03
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

 

2.3- Bu bilgiasayarı bulunabilir yap anahtarını tercihinize göre Açık  veya Kapalı  konuma getirin.

 

https://10.enpedi.com/2016/11/windows-10-ag-konumu-ag-paylasm-ayarlar.html

 

Yukarıdaki adımı deneyebilirmisiniz ayrıca workgroup adları hepsinin aynı olması gerekiyor.

 

 

CevapAlıntı
Gönderildi : 23/07/2018 17:19
ibrahim çolak
(@tekhim)
Üye

Arkadaşlar Merhabalar;

Benimde buna benzer bir problemim var.

İş yerinde tüm bilgisayarlar win10 pro kullanıyoruz.

Bir adet makinayı, server mantığı ile sunucu gibi kullanıyoruz. Word Excell dosyalarımızı orada tutuyoruz. Bir nevi yedek gibi.

Kullanıcılar üzerinde her hangibir dosyada çalışıp kaydedip kapattığımızda veya dosya açılıp kapanmasa bile, açmak istediğimizde dosya çalışıyor gibi gösteriyor salt okunur olarak açmamı söylüyor. Uzak bağlantı ile server i kapatıp tekrar açıyorum ve sorun çözülüyor.

Bu sorun haftada bir olurken şimdi günde 2-3 kere olmaya başladı.

Çözüm ne olur acaba?

CevapAlıntı
Gönderildi : 22/08/2019 08:23
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

AV yazılımını kaldırıp test etmeyi denediniz mi?

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 24/08/2019 15:22
Paylaş:

Lütfen Giriş yap yada Kayıt ol