Fortigate 60E Updat...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Fortigate 60E Update Problemi (Wan1 internetin kesilmesi)  

  RSS
necatigüner
(@necatiguner)
Üye

Arkadaşlar Merhaba;
Fortigate 60E Cihazımı FortiOS v6.4.2 den FortiOS v6.4.3 güncelledim. Güncelleme sonrası WAN1 internetim kesiliyor 2-3dk sonra geri geliyor.(WAN1 VE WAN2 Bağlantılarım mevcut) Belli belirsiz; örneğin 1 saat kullandıktan sonra WAN1 bağlantım tekrar kesiliyor 2-3dk sonra yeniden geliyor. Bu problemi yaşayınca cihazı tekrardan 6.4.2 ye düşürdüm. İnternetimde hiçbir sıkıntı olmadı . Tekrar 6.4.3 yükselttim aynı sorun yeniden oldu. WAN1 Bağlantım ara ara kesiliyor. Kontrol edebileceğim nokta neresidir? Tavsiyeniz nedir acaba?

Alıntı
Gönderildi : 16/11/2020 21:20
Yilmaz BARCIN
(@yilmazbarcin)
Üye

Merhaba,

cihazınız muhtemelen conserve moda'a düşüyordur, log'lara bakarsanız görebilirsiniz. 60E için 6.2 yada 6.0 OS kullanırsanız daha verimli olur. tabi bunların minor update 'i ile 6.2.6 tavsiye ederim.

 

100F de benzeri bir port down kayıtlarımda var, firmware downgrade ile çözmüşüz...

CevapAlıntı
Gönderildi : 22/11/2020 15:36
necatigüner
(@necatiguner)
Üye

Çözemedim problemi. 6.4.2 ye geri döndüm. Hatlar stabil çalışıyor şuan.

CevapAlıntı
Gönderildi : 23/11/2020 09:18
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geçmiş olsun.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 23/11/2020 11:38
Paylaş: