Fortigate 60b SSL V...
 
Bildirimler
Hepsini Temizle

Fortigate 60b SSL VPN  

  RSS
Gürhan Aksoy
(@GurhanAksoy)
Üye

herkese kolay gelsin. SSL VPN kurmaya calisiyorum. web uzerinden login olup active x plugin i ile tunnel mode baglantisi kuruyorum split mode secili durumda. fakat ic iplere erisemiyorum. ping ve tracert yanit vermiyor. ip leri kontrol ettigimde VPN baglantisinda ag gecidi vermedigi gözüküyor ve subnet mask lar forti arkasindaki ic iplerden farkli geliyor.

Portaldaki makaleleri inceledim fakat cihazdaki versiyonun eski olmasi nedeniyle split modu bile bulmam bayagi zamanimi aldi 🙂
ag gecidi ayarlarinin yapildigi bölümü makalelerde de bulamadim. sorunun kaynagini ag gecidi sorunundan kaynaklandigini düsünüyorum ama bi cözüm getiremedim yardimlarinizi rica ediyorum

Alıntı
Gönderildi : 17/05/2011 04:09
Savas Demir
(@savasdemir)
Saygın Üye

kullandığınız cihazın firmware nedir ?
policyleriniz e şekildedir ?
vpni ssl.root mu yaptınız ?

http://kb.fortinet.com/kb/microsites/search.do?cmd=displayKC&docType=kc&externalId=FD31467&sliceId=1&docTypeID=DT_KCARTICLE_1_1&dialogID=18627694&stateId=0%200%2018629706  bu makaleyi deneyebilirsiniz

CevapAlıntı
Gönderildi : 17/05/2011 13:15
Gürhan Aksoy
(@GurhanAksoy)
Üye

from wan1 -to internal -source all -destination Local_Network (ic cihazlarin bulundugu grup) -Schedule always -Service any -Action SSL-VPN


Firmware Version: v4.0,build0178,090820 (MR1)


makaleyi inceleyemedim, en kisa zamanda bakacagim

CevapAlıntı
Gönderildi : 17/05/2011 13:48
 Anonim

Bende 110C üzerinde aynı sıkıntıyı yaşıyorum

v4.0,build0313,110301 (MR2 Patch 4)

CevapAlıntı
Gönderildi : 23/05/2011 16:39
Fatih Turan
(@FatihTuran)
Üye

Merhaba

MR2 Patch4 sürümünü MR2 Patch7 ye yükseltip dener misiniz ?

CevapAlıntı
Gönderildi : 26/05/2011 21:22
Paylaş: