Exchange 2013 Kurul...
 
Bildirimler
Hepsini Temizle

Exchange 2013 Kurulum Hatası  

  RSS
Huseyin Akdogan
(@HuseyinAkdogan)
Üye

Merhaba Arkadaşlar , 

 

Ben MCSE Eğtimine Başlayalı 5 Ay Oldu Ve Şuan Proje Zamanı Hoca Şöyle Bir Proje Verdi DC1-DC2-DHCP-EXCHANGE Bunları Kurdum Hepsi Güzel Bir Şekilde Çalışıyor DC1 Çöktügünde DC2 Devreye Giriyor. Fakat Exchange Kurulumunda Böyle Bir Hata Aldım Yardım Edebilicek Arkdaşlar Varmı Şimdiden Teşekkürler.

 

Alıntı
Gönderildi : 09/12/2014 12:29
Fatih KARAALIOGLU
(@fatihkaraalioglu)
Kıdemli Üye

https://social.technet.microsoft.com/Forums/exchange/en-US/eff5615b-d84d-4e51-a9d2-4b8315470141/error-during-exchange-2013-mailbox-transport-role-install-on-server-2012?forum=exchangesvrdeploy

hello,

this error occure because the IPv6 is disabled in the domain controller server,

 

check that IPv6 is enabled in all your dc server and also exchange server

 

i have the same problem because my second dc, have IPv6 disabled

 

Thanks

 

CevapAlıntı
Gönderildi : 09/12/2014 13:10
Huseyin Akdogan
(@HuseyinAkdogan)
Üye

Hocam Ben Daha Yeniyim Nasıl Yapicam Yani Attıgınız Dökümantasyonda İngilizce Pek Anlamadım  ? 

 

CevapAlıntı
Gönderildi : 09/12/2014 15:54
Fatih KARAALIOGLU
(@fatihkaraalioglu)
Kıdemli Üye

DC ve Exchange sunucuları üzerinde IPv6 yı aktif etmelisiniz.

CevapAlıntı
Gönderildi : 09/12/2014 17:51
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Ek olarak regional settingte dil ayarlarını English yapın.

CevapAlıntı
Gönderildi : 18/12/2014 00:41
cem kılıç
(@cemkilic)
Üye

[quote user="Huseyin Akdogan"]

Merhaba Arkadaşlar , 

 

Ben MCSE Eğtimine Başlayalı 5 Ay Oldu Ve Şuan Proje Zamanı Hoca Şöyle Bir Proje Verdi DC1-DC2-DHCP-EXCHANGE Bunları Kurdum Hepsi Güzel Bir Şekilde Çalışıyor DC1 Çöktügünde DC2 Devreye Giriyor. Fakat Exchange Kurulumunda Böyle Bir Hata Aldım Yardım Edebilicek Arkdaşlar Varmı Şimdiden Teşekkürler.

 

[/quote]

merhaba wın server 2012 kurarken makınayo aldıgınız 2 dc den biri devre dısı kaldıgında digeri devreye giriyor

ikicisi exchage kurarken pwershell kodlarını kullandınız mı cunku exchage 2013 un kurulumu 2007 gibi degil powershel de mode ları kurup daha

sonra setup ı calıstırmanız gerekıyor 

  http://tv.cozumpark.com/video/624/Exchange-Server-2013-SP1-Kurulum-Adimlari

CevapAlıntı
Gönderildi : 18/12/2014 15:13
Paylaş: