Forum

Exchange 2010 Bağla...
 
Bildirimler
Hepsini Temizle

Exchange 2010 Bağlanılıyor... Hatası

5 Yazılar
3 Üyeler
0 Likes
267 Görüntüleme
(@hasandeligoz)
Gönderiler: 101
Estimable Member
Konu başlatıcı
 

Merhaba,

Exchange sunucu hizmetini superonline' den almaktayız. Outlook'u açtığımda bağlanılıyor yada Bağlanmya Çalışılıyor diyor ama sonra bağlanmıyor. OWA'yı açmaya denediğimde de açılmıyor. Bu her zaman olmuyor 2 haftada 3-4 defa oldu.  Fortigate 80C kullanmaktayız. Versiyonu ise v4.0,build0656,130211 (MR3 Patch 12)'dir. Başka bir adsl hattımız var ordan açabiliyorum. Superonlinedeki arkadaşlara sorunu bildirdim ama onlarda problem görünmüyor dedi. Zaten Outlook'un diğer adsl hattından sorunsuz çalışması sorunun bizde olduğunu gösteriyor. Bu arada diğer adsl hattında Fortigate yok. Sorun Bilgisayarda mı, Fortigate mi, Antivirüs Programında mı (Nod32) bilemedim. Bu sorun için nereleri kontrol etmeliyim. OWA'ya yada exchange sunucusuna ulaşmayı ne engelliyor? tracert yaptım ama bir yerde de takılmıyor. Bu konuda yardımcı olursanız çok sevineceğim. Şuan mailler gelip gitmiyor o yüzden mağdurum.  

 
Gönderildi : 16/12/2013 17:50

(@ufuktatlidil)
Gönderiler: 5722
Illustrious Member
 

Bğlantı kurarken Forti üzerinde bağlandığınız bilg. ip'sini trace edin.

 
Gönderildi : 16/12/2013 18:04

(@hasandeligoz)
Gönderiler: 101
Estimable Member
Konu başlatıcı
 

Merhaba,

Bağlanmaya çalıştığım superonlinehosting.net adresinin ip'sini trace ediyorum ama burada bir kopukluk görünmüyor. Yukarıda demek istediğiniz sanırım bu değil mi? Yoksa fortigate console üzerinde mi bir traceden bahsediyoruz?

 
Gönderildi : 18/12/2013 11:34

(@cozumpark)
Gönderiler: 16333
Illustrious Member Yönetici
 

merhabalar

eğer normal adsl hat üzerinden sorunsuz bir şekilde çıkabiliyorsanız sorun sizin sistemin çıkışındaki güvenlik cihazındandır.

güvenlik cihazında test amaçlı içeriden dışarı bir iki pc'ye full erişim verin ve outlook + owa testlerinizi yapın. eğer sorunsuz geçiyorsa full erişimi kaldırdığınızda bağlantıda sorun yaşıyorsanız kurallarınızda sorun var demektir.

kurallarınızı kontrol etmenizde fayda var. 

 
Gönderildi : 19/12/2013 22:34

(@hasandeligoz)
Gönderiler: 101
Estimable Member
Konu başlatıcı
 

Merhaba Mümin bey,

Yukarıda tracert yaptığım makina her zaman full erişim yetkisi olan bir makinadır. O makinada da bağlanamama problemi oluyor. Ayrıca kullandığım versiyonu update etmek istedim ondan mı kaynaklıdır diye ama onda da "Access Denied" diye hata verdi. bunla ilgisi olabilir mi?Versiyonum v4.0,build0656,130211 (MR3 Patch 12)'dir.

Ayrıca aklıma gelen bir şey daha var: Sertifikalarla alakalı olabilir mi? 

 
Gönderildi : 23/12/2013 17:36

Paylaş: