Forum

sbs 2011 exchange s...
 
Bildirimler
Hepsini Temizle

sbs 2011 exchange server2010 maillerim gelmiyor .

Mustafa Turalı
(@mustafaturali)
Üye

iyi günler


sisteme sbs 2011 kurdum Exchange de domain domain.local şeklinde idi .


accept domain diyerek kendi domainimi ekledim. send connector oluşturdum.


receive connector oluşturdum . hostingi arayarak gerekli ayarları yaptım . mail gönderebiliyorum ve dışardan gönderdiğim mailler bana gelmiyor.


mailde hiç bir hata almıyorum . portlarımda problem yok .


son olarak gmail üzerinden yanıtla diyerek geri dönüş yaptığım mailler geliyor fakat  adresi yazarak gönderdiğim mailler gelmiyor.


 şunu farkettim sadece gmail üzerinden mailler geliyor . diğer sunuculardan mail alamıyorum.


 

Alıntı
Konu başlatıcı Gönderildi : 06/05/2012 23:55

Davut EREN
(@davuteren)
Üye

DNS ve içeride modem üzerinden NAT yönlendirmesi ve Firewall ayarlarını kontrol edermisin ?

CevapAlıntı
Gönderildi : 07/05/2012 03:10

Mustafa Turalı
(@mustafaturali)
Üye

[quote user="Davut EREN"]DNS ve içeride modem üzerinden NAT yönlendirmesi ve Firewall ayarlarını kontrol edermisin ?
[/quote]

 ISP tarafından yapılan dns ayarlarını mı yoksa benim local de yapmam gereken bir ayar var mı ? firewall de bir sorun yok nat yönlendirmesinde nasıl bir sorun olabilir. ?

mail.rodisoft.com

 

CevapAlıntı
Konu başlatıcı Gönderildi : 07/05/2012 11:59

Mustafa Turalı
(@mustafaturali)
Üye

CevapAlıntı
Konu başlatıcı Gönderildi : 07/05/2012 16:02

Mustafa Turalı
(@mustafaturali)
Üye

connectore mail.aydintextil.com.tr şeklinde girmiştim domaini onu aydintextil.com.tr şeklinde girince düzeldi . Teşekkürler.

CevapAlıntı
Konu başlatıcı Gönderildi : 20/06/2012 20:01

Paylaş: