Anasayfa » Forum

IBM X-346 Açıl...
 
Bildirimler
Hepsini Temizle

IBM X-346 Açılmıyor  

  RSS
derya çelebi
(@deryacelebi)
Üye

Merhabalar


Yedeklerimizi tuttuğumuz ve ayda 1-2 defa defa açıp kullanıdığım server şimdi açılmıyor... Donanım değişikliği vs. herhangi birşey hiç olmadı,elektrik kesintisi olmadı güç kaynağımız var..işletim sistemi olarak 3-4 ay önce server 2008 yüklemiştim..1 yıl için aynı şey iki defa başıma geldi ..Tekrar yüklemek mesele değil ama her seferinde aynı şeyin olması can sıkıyor.. ek'te resime bakarsanız çıkan ekranda 5 dk. geriye sayıyor bu süre içersinde 1-2 defa ekran kararıyor bittiğinde tekrar başlıyor sürekli aynı işlemi tekrarlıyor ..Raid kartım arızalandıgı için 2 yıl önce yenisi ile değiştirilmişti.. Benim sorunum ne olabilir..


 1. ServeRAID 7k onboard,Driver configuration takes up to ......................


hata :  

 


 


 


 

Alıntı
Gönderildi : 12/02/2013 17:24
 Anonim

Bu sorun için öncelikle RAID kartı değiştirip denemek lazım

Ancak bence

1. BIOS 'u Load Default deyip bir deneyin.

2. non ibm kartlar varsa onları çıkartın

3. sistemin BIOS'unu son versiyona çekin.

4. pili söküp 10-15 dk bekleyin

5. bu işlemlerden sonra da açılmıyorsa

bence ya RAID kartı arızalı yada Disk backplane arızalı.

Server çalıştığı ortamda nötr - toprak gerilimi 0,1V ile 1,0V arasında olmalı mutlaka. 

CevapAlıntı
Gönderildi : 12/02/2013 18:19
derya çelebi
(@deryacelebi)
Üye

Anladım Dedikleriniz deneyip sonucu buraya yazacagım..

CevapAlıntı
Gönderildi : 12/02/2013 18:28
Paylaş: