Anasayfa » Forum

dameware win 7 bağl...
 
Bildirimler
Hepsini Temizle

dameware win 7 bağlantısında siyah ekran alıyorum.  

  RSS
Gökmen KARABAĞ
(@GokmenKARABAG)
Üye

Merhaba.

Aranıza yeni katıldım, uzun zamandır bilgi ve paylaşımlarınızdan yararlanıyorum. Gerçekten seviyeli ve bilgi dolu bir paylaşım sitesi emek veren herkesi kutluyorum. 

Sorunuma gelince Dameware ile win 7 sistemlere bağlanırken siyah ekran alıyorum , xp lerde problem olmuyor. Forumu araştırdım bu konu daha önce açılmış ancak çözüm olarak online destek ile sorun çözülmüştür denmiş. Yardımlarınız için şimdiden teşekkür ederim.

Alıntı
Gönderildi : 05/11/2011 02:53
Rıza ŞAHAN
(@rizasahan)
Değerli Üye Forum Yöneticisi

Merhaba bu normal bir durum, siz kullanıcının haberi olmadan bağlanarak bir etkileşim olup olmadığını anlamasını istemiyor musunuz?

CevapAlıntı
Gönderildi : 05/11/2011 16:17
Gökmen KARABAĞ
(@GokmenKARABAG)
Üye

Kullanıcının bilgisi olsun veya olmasın farketmez, bağlandığımda siyah ekran geliyor bunu nasıl çözerim. Teşekkürler.

CevapAlıntı
Gönderildi : 05/11/2011 16:23
Rıza ŞAHAN
(@rizasahan)
Değerli Üye Forum Yöneticisi

Merhaba,


http://www.cozumpark.com/blogs/3party/archive/2010/05/23/dameware-nt-program-n-kurulumu-ve-kullan-m-ve-yeni-zelliklerinin-ncelenmesi.aspx  bu makalemde uzak sisteme bağlanıldığında kullanıcının haberi olunmasın isteniyorsa ne yapılması gerekir kısmına değindim. Aynı yerde ekran ayarlarıda yapılarak sizin işleminizde çözüme ulaştırılabilir.


Ayrıca son sürüm kullanmanızı öneririm.


Saygılarımla.

CevapAlıntı
Gönderildi : 05/11/2011 16:26
Gökmen KARABAĞ
(@GokmenKARABAG)
Üye

Konuyu okudum ancak sorunu çözemedim. Tek yol kaldı programı son sürüme update etmek. Yardımların için teşekkürler.

CevapAlıntı
Gönderildi : 05/11/2011 18:27
Rıza ŞAHAN
(@rizasahan)
Değerli Üye Forum Yöneticisi

Ben teşekkür ederim son sürümde dediğim kısımda bununla ilgili ayar var oradan halledin olmazsa ben işyerinde bakıp yanıt veririm.

CevapAlıntı
Gönderildi : 05/11/2011 21:01
Readers
(@Readers)
Üye

Merhaba  Damewareyi uzun zamandır kullanıyorum.Windows 7 de siyah ekran malesef giderilemiyor.Bu aslında bir Win 7 ile Dameware nin uyumsuz olarak çalışmasındandır.Rıza Beyin bahsettiği konu senin sorduğundan çok farklı bir konudur.

 İyi çalışmalar.

CevapAlıntı
Gönderildi : 05/11/2011 21:42
aydinkirr
(@aydinkirr)
Üye

Merhaba Danware ve onun türevi olan Netop Remote Control gibi programların eski sürümlerini Win7 de kullanamazsanız yeni sürümüne update etmelisiniz...Ben uzun süredir Netop Remote control kullanıyorum 350 pc yi yönettiğim şirkette Win7 pclere baglanamıyordum o yüzden yeni sürümünü yükledim Clientlara Sorun düzeldi...

 

 

CevapAlıntı
Gönderildi : 10/11/2011 17:14
Rıza ŞAHAN
(@rizasahan)
Değerli Üye Forum Yöneticisi

Merhaba,


Ben son sürümü kullanıyorum ayarlarınız resimdeki gibi olursa karşı tarafta sorun olmuyor.


CevapAlıntı
Gönderildi : 10/11/2011 17:49
Mehmet AKSU
(@MehmetAKSU)
Üye

Bu konu ile baya uğratım sorun tamamen sürüm il ilgili sizde sadece windows XP ye kadar sürüm mevcutsa win7'ye bağlanırken siyah ekran gelir fakat ilginçtirki Windows Server2008'de bağlanırken böyle bir sıkıntı yok destekliyor yani iyi çalışmalar dilerim.

CevapAlıntı
Gönderildi : 13/12/2011 11:36
SerkanTaş
(@SerkanTas)
Üye

[quote user="Rıza SAHAN"]

Merhaba,

Ben son sürümü kullanıyorum ayarlarınız resimdeki gibi olursa karşı tarafta sorun olmuyor.

[/quote]

[Y] 

CevapAlıntı
Gönderildi : 13/12/2011 12:20
Paylaş: