Acronis universal r...
 
Bildirimler
Hepsini Temizle

Acronis universal restorede restart hatasını neden verir ?  

  RSS
elifsonmez
(@elifsonmez)
Üye

Acronis bootsi ile aynı makinada once Xp İmajı Sonrda Win7 imajı aldım.Xp imajını farklı donanımli pclere kurmak istediğimde cok orun cıkmıyor fakat bazı pclerde restart ve mavi ekran hatası alıyorum Win7 de ise hiç basarılı kurulum yapamadım 2 imajede ekran  universal restoreye gelince use diyorum 2, ekrana geöçince  do not universal restore diyorum.Biraz arastırma yaptımPclerde Raid deen bir olay varmıs ondan yapabilir diyorlar ama ben tam bilgi sahibi değilim


 


Şimdiden yardımcı olanarkadaşlara tşk

Alıntı
Gönderildi : 14/01/2011 20:20
Erdem HACISALIHOGLU
(@ErdemHACISALIHOGLU)
Üye

Merhaba,


Sizin aldığınız imajları farklı pc lere uygulanarsanız yani farklı donanıma sahip bilgisayarlara , mavi ekran vermesi driverlarından dolayı kaynaklanıyor açıkcası , isterseniz ghost 11 ile de imaj alabilirsiniz ama yine farklı donanım olursa mavi ekran verecektir,

CevapAlıntı
Gönderildi : 14/01/2011 20:48
elifsonmez
(@elifsonmez)
Üye

tam antlamadım sanırım mavi ekran hatası yada restart olayının drivardan oldgunu biliyorum.Zaten bu sebeble universal restore modunu kullnarak imajedan hiç bir drivarı yukleme diyorum.bugune kadar bu yontemle 50 nın uzerinde bilgisyar kurdum.(Xp işletim sistemi) sorun cıkmadı fakat buyuk cogunlukla dizustu olmakla beraber bzı makinalarda sorun yasıyorumbu sorunun Raid ile ilgili oldugu soyleniyor sadece bu konu hakkında yardım rica ediyorum sorunu win7 yasıyorum xpde sorun yok


 


tşk

CevapAlıntı
Gönderildi : 15/01/2011 13:18
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Elinde bir image var, bu imagei restore etmek istedigin makinede donanimsal raid mi var? Desktop bir makineden alıp yine desktop bir makineye restore etmiyor musun driverları farklı olsa da? Win7 update başlattığında driverları tanimaya başlar, onu başlatmayıp sürücüleri manuel yüklemeyi deneyebilirsin. Mavi ekran hatasından kasıt hangi hatadır? kod vs?

CevapAlıntı
Gönderildi : 15/01/2011 14:21
elifsonmez
(@elifsonmez)
Üye

2de imaje aldım 2, side masaüstü pcden sorunum win7 imajml ilgili aynı işlemleri xp imajımda yaptıgımda sorun olmuyor Fakat masaüstü pcden aldıgım win7 imjeını masaütüne yda  laptoba yüklediğim zaman 2 türlü hat alıyorum


 1, hata


acronis ekranlarından sorun olmadan imajı geri donuyorum pcye tekrar başlatınca acılıs  ekranı gelmeden sürekli restart  atyıro yada acılıs ekranı geliyor win7yazısını goruyoru yine restart atıyor


 2, hata ise


 cd ile boot ettiğim zama acronisin loding ederken restart etmeye başlıyor yai imaje donme ekran bile gelmiyor


 

CevapAlıntı
Gönderildi : 15/01/2011 15:55
elifsonmez
(@elifsonmez)
Üye

2 tane imaje aldım 2, side masaüstü pcden sorunum win7 imajml ilgili aynı işlemleri xp imajımda yaptıgımda sorun olmuyor Fakat masaüstü pcden aldıgım win7 imjeını masaütüne yda  laptoba yüklediğim zaman 2 türlü hat alıyorum


 1, hata


acronis ekranlarından sorun olmadan imajı geri donuyorum pcye tekrar başlatınca acılıs  ekranı gelmeden sürekli restart  atyıro yada acılıs ekranı geliyor win7yazısını goruyoru yine restart atıyor


 2, hata ise


 cd ile boot ettiğim zama acronisin loding ederken restart etmeye başlıyor yai imaje donme ekran bile gelmiyor


 

CevapAlıntı
Gönderildi : 15/01/2011 15:55
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Universal restore ile yapmadan dener misin? Hata alabilirsin ama yine de sonucu cok merak ettim

CevapAlıntı
Gönderildi : 15/01/2011 22:44
elifsonmez
(@elifsonmez)
Üye

[quote user="Alper YAZGAN"]Universal restore ile yapmadan dener misin? Hata alabilirsin ama yine de sonucu cok merak ettim
[/quote]


 alper bey aslına bakarsanız bu cevabınızıgormeden soyle bir sey yaptım.Tekrar imaje almayı denedim.Win7 kurulu pcmde (masaüstü) bir imaje aldım


bu ımaje Harici harddiske kaydettim.Kaydederkende direk imaj alma işlemi sırasında kaydetme yerini harici harddisk gostererek yaptım.Neden bilmiyorum ama imajı 5 bölerek harddiske almıs 16 gb imaje 5 parça partlara ayırmıs


Daha sonra uiversal restore yaparak ve yapmayarak denedim 2 sinde sorun vermeden win7 yi kurdum sanırım sorun imajedaymıs


 


cevap veren herkese tşk umarım faydası olur okuyan arkadaşlara

CevapAlıntı
Gönderildi : 16/01/2011 00:01
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Güzel sonuç, iyi akşamlar.

CevapAlıntı
Gönderildi : 16/01/2011 00:07
Ferhat UYAR
(@FerhatUYAR)
Üye

bu konu hakkında görüşler bende tekrar birdaha deneyeyeim  :))

CevapAlıntı
Gönderildi : 14/11/2011 13:13
Paylaş: