Forum

Hasan Huseyin Yılmaz
@husnubagdatlioglu
Honorable Member
Katıldı: 10/10/2008 16:17
Last seen: 29/03/2024 13:17
Konular: 124 / Cevaplar: 191
Cevap
Cevap : gp ile usb modem engellenebilir mi?

hide my drivers programı işinizi görebilir programla usb leri kapatabılırsınız hatta sadece ram hdd gibi donanımları bile kapatabiliyorsunuz işinize y...

16 yıl önce
Cevap
Cevap : server 2008 vpn kurulum sorunu

varsayalım kı şöyle bir yapı var iç network 192.168.2.0 server ip 192.168.2.1 firewall 192.168.2.254 server dış bacak 10.0.0.1 böyle bir yapıda ip yap...

16 yıl önce
Cevap
Cevap : server 2008 vpn kurulum sorunu

Videoyu izledim belki kaçırmış olabilirim kafama takılan nokta vpn server dış bacak ve iç bacak ip yapılandırmasında dış bacağa verdiğiniz 10.81.1.10 ...

16 yıl önce
Cevap
Cevap : server 2008 vpn kurulum sorunu

slmlar ben dedığınız gıbı tek ethernetle bu işi yaptım ancak clienttı vpn le bagladıgımda mask  255.255.255.255 gelıyor ve gw boş atıyor nedeni n...

16 yıl önce
Cevap
Cevap : Backup server kurulumu ve ayarlamaları

mert bey bütün ayarlamaları yaptım ancak şöyle bir sıkıntı oldu dns serverdan kaynaklandığını sanıyorum benım sıstemımde dışardaki tesisler vpn le bu...

16 yıl önce
Cevap
Cevap : Backup server kurulumu ve ayarlamaları

cevaplarınız için teşekkürler son bir sorum olacak sizce acronis echo server gibi bir 3. part yazılımla hergece yedekleme yapmakmı mantıklı yoksa bu a...

16 yıl önce
Cevap
Cevap : Backup server kurulumu ve ayarlamaları

terminallerin iplerini elle veriyorum 2. dns olarak adc vereceğim birde şu olay var makinalar sıkıntısız çalışacak ancak çöken ad dekı programfiles al...

16 yıl önce
Cevap
Cevap : Backup server kurulumu ve ayarlamaları

Mert bey cevabınız için teşekkürler sabah 2. serverıma ad ADC olarak ayarladım DC dan açtığım bir kullanıcı ADC da da hemengözüküyor.Dns server kurulu...

16 yıl önce
Cevap
Cevap : Backup server kurulumu ve ayarlamaları

arkadaslar bi cvb yazacak biri yokmu?

16 yıl önce
Topic
Replies: 9
Views: 1196
Cevap
Cevap : farklı ip bloğuna dhcp üzerinden ip dağıtma

ip aralığım yeterli sadece güvvenlik amaçlı yapmak istedim.

16 yıl önce
Topic
Replies: 3
Views: 934
Topic
Replies: 5
Views: 878
Cevap
Cevap : Dns Ayarları

bildiğim kadarıyla plesk veya cpanelden yapıyorsun o işi

16 yıl önce
Cevap
Cevap : DNS event id 4010 hatası

bunuda denedim ama sonuç aynı 4010 🙂

16 yıl önce
Cevap
Cevap : DNS event id 4010 hatası

yaptım ama sonuç aynı 🙁

16 yıl önce
Cevap
Cevap : DNS event id 4010 hatası

inceledim ancak tam nedemek istediğini anlayamadım _msdcs klasörünümü sildirmek istiyor?

16 yıl önce
Topic
Replies: 6
Views: 1621
Cevap
Cevap : Rdp Printer Sorunu

local de kullandıkları yazıcıyı varsayılan yazıcı yapsınlar ve 2008 server ise easy print özelliğini aktif hale getirin...  

16 yıl önce
Topic
Forum
Replies: 5
Views: 985
Sayfa 14 / 16