Eklenen Forum Cevapları

Cevap : Owa MAPI maximum session hatası

Reboot ettiniz mi server'ı?  

Forumda Exchange Server

14 yıl önce
Cevap : PFSense de Ayrıcalıklı IP veya MAC tanımlama

Geri bildirim için teşekkürler. Geçmiş olsun.

Forumda Linux & Unix

14 yıl önce
Cevap : PFSense de Ayrıcalıklı IP veya MAC tanımlama

Acl list oluşturup categoriesten sitelere allow verin.

Forumda Linux & Unix

14 yıl önce
Cevap : outlook 2010 ost dosya boyutundaki tutarsızlık

Mail sildiyseniz zamanla veya arşiv yaptıysanız rakamsal değerler tutmaz. Profili tekrar oluşturursanız boyut eşitlenecektir.

Forumda Exchange Server

14 yıl önce
Cevap : win server 2003 yönlendirme ve uzak erişim sorunu

 

Forumda Windows Server

14 yıl önce
Cevap : Automating Backups of Lync 2010 Configuration

Güzelmiş 🙂 Test edelim...

Forumda İpucu

14 yıl önce
Cevap : win server 2003 yönlendirme ve uzak erişim sorunu

47 protunuda açar mısınız Firewall üzerinde.

Forumda Windows Server

14 yıl önce
Cevap : Windows XP Client'lar Start - Shut Down'a tıklandıktan sonra donuyor

Windows loglarına göz atın. Hata mesajı düşecektir. Ayrıca GPO ile bir policy olup, olmadığını kontrol edin.

Forumda Windows Client

14 yıl önce
Cevap : exchange 2010 - disaster recovery

İlk önerim kullanıcılar Mapi olarak bağlıysa mailler ost cache üzerinde duruyordur. Herkesin mailini pst export edin. Daha sonra şuan ki db yedeğini alıp, bacakup restore işlemini yapın.

Forumda Exchange Server

14 yıl önce
Cevap : win server 2003 yönlendirme ve uzak erişim sorunu

Başarısız oluyorsunuz ancak verilen hata kodunu ve log bilgisini paylaşmazsanız nasıl yardımcı olabiliriz size.

Forumda Windows Server

14 yıl önce
Cevap : normal bir kullanıcı smtp ayarlarını ögrenme

İlgili firmayı arar öğrenir 🙂

Forumda Exchange Server

14 yıl önce
Cevap : ağ pc lerine manuel ip atama

Örnek : 192.168.1.50    Boşta olan IP Adresi 255.255.255.0 Subnetiniz ( Network yapınıza göre değişebilir) 192.168.1.1    Muhtemelen Gateway adresiniz 1 dir. Modem veya Firew...

Forumda Network Genel

14 yıl önce
Cevap : ağ pc lerine manuel ip atama

Merhaba ; Demek istediğinizden ben bişey anlayamadım. Ne yapmak istediğinizi açık yazar mısınız.

Forumda Network Genel

14 yıl önce
Cevap : PRTG version 12 çıktı

Paylaşım için teşekkürler.

Forumda 3 Party

14 yıl önce
Cevap : Exchange 2010 OWA kullanıcı giriş raporlama

Forumda Exchange Server

14 yıl önce
Cevap : QNAP NAS ile server 2008 arası LDAP authentication beceremedim...

Forumda Windows Server

14 yıl önce
Cevap : accepdomain kurduktan sonra owa gelmiyor

Forumda Exchange Server

14 yıl önce
Cevap : terminal server bağlantı hatası

Forumda Windows Server

14 yıl önce
Cevap : accepdomain kurduktan sonra owa gelmiyor

Blog'umuz üzerinde Videolar ve Exchange Server kısımında tüm sorularınızın cevabı mevcuttur.  

Forumda Exchange Server

14 yıl önce
Sayfa 74 / 286
Başa dön tuşu