Eklenen Forum Cevapları

Cevap : Sql Server da Daha fazla Satır Editleme [ACİL YARDIM]

SQL Management'da Tolls=>Options=>SQL Server Object Explorer=> Command=> Volue for edit top alanında ki 200 olan değeri yükselt 9999999 gibi bundan sonrakiler 9999999 ile açılır

Forumda SQL Server

13 yıl önce
Cevap : logo tiger-girişte hata mesajı

var tabiki ama anladığım kadarıyla sorun paylaşım klasörlerine verilen yetkilerden dolayı. Bir terminale admin yetkisi vererek bağlantı yapmayı denermisin. Ayrıca klasör kopyalarak çalıştırman daha sa...

Forumda ERP MRP Yazılım Programları

13 yıl önce
Cevap : logo tiger-girişte hata mesajı

Program klasörünü her bilgisayarın localine yükleyin çalıştırın sorununuz kalmaz.

Forumda ERP MRP Yazılım Programları

13 yıl önce
Cevap : Logo Plus ve SQL Server 2012

Hiç bir sorun olmaz her iki sql'de çalışır sorunların nedeni logo'dan dğeil muhtemelen başka bişeyden kaynaklanabilir hataya bakmak lazım

Forumda ERP MRP Yazılım Programları

14 yıl önce
Cevap : ERP Yazılımı seçerken nelere dikkat etmeliyim?

Satış fiyatını çok dikkatine almayın başlangıç olarak destek ağı ve geçmişinin olması Logo Bayisi olarak tavsiyemdir.

Forumda ERP MRP Yazılım Programları

14 yıl önce
Cevap : Yazılım Önerisi HK.

Bizzat Logo Yazılım'ın Yetkili Bayisiyim. Uygun Maliyet ve yerli uygulama açısından Logo Yazılım değerlendirilebilir. Fakat detaylı çözüm istiyorsanız mobil uygulama, saha satış planlama ve siz kendin...

Forumda ERP MRP Yazılım Programları

14 yıl önce
Cevap : SQL Server Update ile ilgili bir Destek İstiyorum

Öncelikle Yardımınız için teşekkürler fakat sorguyu çalıştırdığımda aşağıdaki gibi hata alıyorum SORGU = update LG_099_CLCARD set CODE=PARSENAME((CODE),'3')+ '.02.'+PARSENAME((CODE),'1')    ...

Forumda SQL Server

14 yıl önce
Cevap : farklı isimde attach yapma

farklı bir isimle veritabanı oluştur daha sonra sql server'ı durdur ve mevcut datanın adınıda yeni oluşturduğun db'nin adını vererek üzerine yapıştırabilirsin.

Forumda SQL Server

14 yıl önce
Cevap : sql şifre

SQL Oturumunu Windows Authentication ile açıp security alanında logins'e gelip oradan sa şifresini sıfırlayabilirsin tabi programlar çalışamayabilir.

Forumda SQL Server

14 yıl önce
SQL Server Update ile ilgili bir Destek İstiyorum

Merhaba Arkadaşlar 120.01.001 120.01.002 120.01.003 . . .  kodu ile sıralı bir tablodaki "01" olan alanları update sorugusu ile  nasıl "02" yapanilirim.

Forumda SQL Server

14 yıl önce
Cevap : SQL Server Lisanslama Hakkında...

Teşekkürler...

Forumda SQL Server

14 yıl önce
Cevap : SQL Server Lisanslama Hakkında...

Bilgilendirmeniz için teşekkür ederim. Peki ben tek kullanıcı SQL Standart aldım mı diğer kullanıcıların çalışmasında sıkıntı olurmu.  Ben daha uygun fiyata teklif aldım yardımcıda olabilirim si...

Forumda SQL Server

14 yıl önce
Cevap : SQL Server Lisanslama Hakkında...

Öncelikle tavsiyeniz için teşekkür ederim. Runtime Lisansımız yok.  Call lisansın tek kullanıcı fiyatı 193 $  10 Kullanıcı için 1.930 $ gibi rakam çıkıyor. Biraz garip geldi bana

Forumda SQL Server

14 yıl önce
SQL Server Lisanslama Hakkında...

Öncelikle Herkese Merhabalar, Windows Server 2012 Standart paketimiz için Ayrıca SQLServer Standart almayı planlıyoruz. 10 Kullanıcı bir ticari paket programı için 10 Kullanıcımı almamız gerekiyor SQL...

Forumda SQL Server

14 yıl önce
Cevap : logo go kullanıcı sorunu

Veritabanına Girip orda L_NET ve L_GOUSERS   Tablolarını sildinmi sorunun kalmaz...

Forumda ERP MRP Yazılım Programları

14 yıl önce
Cevap : Logo Veritabanı Alan Açıklamaları

ftp://download.logo.com.tr/Windows/TOOLS/tools/Veritabani/1.83.00.00/LDDS.xls

Forumda ERP MRP Yazılım Programları

14 yıl önce
Cevap : veritabanını yedekleme

MDF ve LDF yi alırsan yeterlidir. bütün indexler ve triggerler MDF dosyasının içinde

Forumda SQL Server

14 yıl önce
Cevap : 64 bit Terminallerden 32 SQL Servera Bağlantı Problemi

Sanırım biraz araştırınca sorunun SQL 2005 sürümündeki native client'in eski versiyon olmasından kaynaklandığını düşündüm ve hiç uğraşmadan SQL 2008'i kurdum...

Forumda SQL Server

14 yıl önce
64 bit Terminallerden 32 SQL Servera Bağlantı Problemi

Merhaba arkadaşlar Ana makina Windows 7 32 bit üzerinde 2005 32 bit SQL express yüklü 32 bit terminalleri çalıştırabiliyorum. fakat 64 bit terminallerde bağlantısı hatası veeriyor fikri olan varmı aca...

Forumda SQL Server

14 yıl önce
Cevap : Logo Tiger LG_XXX_XX_CLRNUMS Tablosu Hakkında

Logo da Risk Takibi oldukça karmaşlıktır sebebi ise her alanı detaylı bir şekilde riske dahil edebiliyor olma yeteneğinden gelir. Zira siparişi 2 seçenekli (öneri ve sevkedilebilir) durumda takip çekl...

Forumda ERP MRP Yazılım Programları

14 yıl önce
Sayfa 4 / 6
Başa dön tuşu