Eklenen Forum Cevapları
|
Cevap : wordpress tema slider sorunu Temanın ismini yazarsanız yardımcı olabilirim.Bu tarz manset eklentili temalarda sadece tema dosyasını wordpress'e yükleyerek calıstıramazsınız.Bunun yanında ekstra plugin 'de kurmanız gerekebilir.Tem... |
Forumda Hosting ve Veri Merkezi |
17 yıl önce |
|
Cevap : Delivery Status Notification (Failure) hatası alıyorum Merhaba; Bu gibi durumlarda gereksiz gördüğünüz veya görmek istemediğiniz mail'leri gereksiz olarak işaretlerseniz böyle bir problem ile karşılaşmazsınız. |
Forumda Hosting ve Veri Merkezi |
17 yıl önce |
|
Cevap : exchange 2007 smtp service sorunu Bekliyorum. Kolay gelsin. |
Forumda Exchange Server |
17 yıl önce |
|
Cevap : SQL server başlangıç Merhaba; Buradaki makaleleri okumanızı tavsiye ederim. Cozumpark bünyesinde dökümandan bol birşey yok ki:) |
Forumda SQL Server |
17 yıl önce |
|
Cevap : esx 4i Merhaba; Buradan inceleyebilirsiniz. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
17 yıl önce |
|
Cevap : exchange 2007 smtp service sorunu Buradaki makale size yardımcı olabilir. |
Forumda Exchange Server |
17 yıl önce |
|
Cevap : Exchange 2010 Sertifika Sorunu Konu ile ilgili bu makale size yardımcı olabilir. |
Forumda Exchange Server |
17 yıl önce |
|
Cevap : Windows 7 : error 1068 the dependency or group failed to start - Rounting and remote access Merhaba; services.msc 'den Remote Access Connection Manager servisinin başlama tipini Manual olarak tanımlayabilirmisiniz.Daha sonra servisi yeniden başlatıp denermisiniz. |
Forumda Windows Client |
17 yıl önce |
|
Cevap : Acronis linux agent Hatanın ekran görüntülerini buraya koyabilirmisiniz? |
Forumda 3 Party |
17 yıl önce |
|
Cevap : Asa 5510 Msn block - Access List Merhaba; Konu ile ilgili aşağıdaki makaleyi inceleyebilirsiniz. |
Forumda Cisco Networking |
17 yıl önce |
|
Cevap : exchange 2007 smtp service sorunu MX kayıtlarınızı kontrol ettinizmi?Recipient Policy üzerinde SMTP tanımı yaptınızmı? |
Forumda Exchange Server |
17 yıl önce |
|
Cevap : SQL 2008 bağlantı yavaşlığı Rica ederim; Kolay gelsin. |
Forumda SQL Server |
17 yıl önce |
|
Cevap : Exchange 2007 Eski mailleri silinmesi...?
|
Forumda Exchange Server |
17 yıl önce |
|
Cevap : Centos - Vmware Converter Merhaba; Konu ile ilgili aşağıdaki makaleyi inceleyebilirsiniz. |
Forumda Linux & Unix |
17 yıl önce |
|
Cevap : SQL 2008 bağlantı yavaşlığı Merhaba; Sanmam arada bir fark olacagını.SQL Server içerisinde Activity Monitor ve Database Engine Tuning Advisor ile gerekli incelemeleri yaparak SQL Server üzerinde hangi hataların oldugunu gorebili... |
Forumda SQL Server |
17 yıl önce |
|
Cevap : Sanal SMTP ve geri dönen mailler hakkında Merhaba; Sisteminizde Antivirus ve Firewall olarak ne kullanıyorsunuz?Mail'lerin gitmediği sunucular nelerdir?Gmail, hotmail?Yani belirli sunucuya mı gitmiyor yoksa çoğunda aynı problemle karşılaşıyor... |
Forumda Mail Servisleri ve Sorunları |
17 yıl önce |
|
Cevap : "NTLM auth helper winbind does not exists" hatası Merhaba; apt-get install libntlm0-dev Yazıp daha sonra konfigure edebilirmisiniz. |
Forumda Linux & Unix |
17 yıl önce |
|
Cevap : Winner Online Mağaza Kurulumu İle İlgili Yardım Merhaba; Gerekli port'ları açtınızmı (1433)? Aldığınız hata SQL Server 'a bağlanma ile ilgili bir hata.SQL Server üzerinde TCP/IP And Named Pipes seçeneğini seçmeniz gerekiyor. |
Forumda ERP MRP Yazılım Programları |
17 yıl önce |
|
Cevap : Previous application launch faild Merhaba; Client 'lar yeniden başlatıldığında böyle bir hata veriyor yoksa tarama sırasında mı böyle bir hata veriyor?Tam olarak bu hata ile nerede karşılaştığınızı söyleyebilirseniz yardımcı olabiliri... |
Forumda Güvenlik Genel |
17 yıl önce |

