Eklenen Forum Cevapları
|
Cevap : internet sorunu r2 server Bu çözümü uyguladığım yerlerde testleri gerçekleştiriyorum. Olumsuz geri dönüş olmadı şimdiye kadar bir haftadır. Sizde durum nedir ? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : 2008 R2 de dns sorunu hk Şimdiye kadar uyguladığım sistemlerde sorun bu şekilde çözüldü. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Domain controller olan bir server'ı silmeden başka bir domaine almak SBS ürünleri iki farklı domain için trust desteklemez. windows 2003 makina sbs 2008 active directory'ye member olarak alınabilir. Tabi windows 2003 üzerinde de bir active directory varsa ve bunun clie... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : 2008 R2 de dns sorunu hk Hafta başından beri Windows 2008 R2 dns servisinde bu problem ortaya çıktı. Sadece bir sistemimizde yaklaşık 1.5 ay önce rastladık. Server üzerinde DNS de clear cache yapılınca düzeliyor. Çözüm ş... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchance Server 2010 mailler geri geliyor #550 5.1.4 hatası smarthost hizmeti aldığınız yer authentication yapmanızı istiyor gibi görünüyor. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Naylon Bilgisayar Firmaları Eskiden mahallelerde "Nayloncu geldi hanım" sesleri duyardık. Bu da "nayloncu geldi beyler" in teknolojik versiyonu sanıyorum. |
Forumda Genel Konular |
14 yıl önce |
|
Cevap : Windows Server 2003 ADMIN ŞİFRE KIRMA Directory Restore modda açıldığında SAM database ile çalışır sistem. Bu da demektir ki active directory çalışır durumda değildir. Directory Restore modda açıp gerekli değişiklikleri yapıp restart etti... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange 2010 "412 4.2.1 Unable to connect." Dışarıya doğru 25 portunun açık olup olmadığını denetleyin. Command Promt üzerinden telnet mail.dışdomain.com 25 komutuyla. Dışarıya doğru açık mı. Bunun dışında bütün domainlere mail gönderirken mi s... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Windows Server 2003 ADMIN ŞİFRE KIRMA Server üzerinde Active Directory varsa işler biraz değişir. Bu linkteki çözümü uygulayabilirsiniz. Diğer bir çözüm directory restore modda regedit üzerinden ekran koruyucu yerine cmd.exe çalıştıracak... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange 2010 "412 4.2.1 Unable to connect." 53 UDP ve TCP portlarını dışarıdan içeriye doğru açmanıza gerek yok. Hatta açmamanız iyi olur. SPF kaydını içerideki sunucuda değil dışarıdaki sunucuda yapmanız gerekiyor. Yani domainin yönlendir... |
Forumda Exchange Server |
14 yıl önce |

